<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#">
<head>
	<title>Danfoss na Hannower Messe 2017 - Elektrosystemy</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Danfoss na Hannower Messe 2017" />
<meta name="og:image" content="http://elektrosystemy.pl/wp-content/uploads/uncategorized/2017/03/19/danfoss-na-hannower-messe-2017/Danfoss_Hannower2017.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="Łączność i komunikacja to najważniejsze zagadnienia, które będą prezentowane na stoisku firmy Danfoss podczas targów Hannower Messe 2017.

Komunikacja to kluczowy aspekt pozwalający na osi" />
<meta name="og:url" content="http://elektrosystemy.pl/?p=22604" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://elektrosystemy.pl/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://elektrosystemy.pl/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://elektrosystemy.pl/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://elektrosystemy.pl/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://elektrosystemy.pl/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-inset { width: 27%;}
	#gk-content-wrap { width: 73%; }
	#gk-mainbody-columns > section { background-position: 73% 0!important; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Obraz",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://elektrosystemy.pl/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://elektrosystemy.pl/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ELEKTROSYSTEMY &raquo; Kanał z wpisami" href="http://elektrosystemy.pl/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="ELEKTROSYSTEMY &raquo; Kanał z komentarzami" href="http://elektrosystemy.pl/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elektrosystemy.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://elektrosystemy.pl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-normalize-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/normalize.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/template.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/wp.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/stuff.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/wp.extensions.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/extensions.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/shortcodes.typography.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/shortcodes.elements.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/shortcodes.template.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/desktop.small.css?ver=4.7.3' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/tablet.css?ver=4.7.3' type='text/css' media='(max-width: 1020px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/tablet.small.css?ver=4.7.3' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/mobile.css?ver=4.7.3' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/style1.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/override.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://elektrosystemy.pl/wp-includes/js/thickbox/thickbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='um_recaptcha-css'  href='http://elektrosystemy.pl/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elektrosystemy.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://elektrosystemy.pl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://elektrosystemy.pl/wp-content/tablepress-combined.min.css?ver=71' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://elektrosystemy.pl/wp-content/uploads/masterslider/custom.css?ver=180.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://elektrosystemy.pl/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.83' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams_animations-css'  href='http://elektrosystemy.pl/wp-content/plugins/ajax-search-pro/css/animations.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='http://elektrosystemy.pl/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='http://elektrosystemy.pl/wp-content/plugins/ajax-search-pro/css/style.instances.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://elektrosystemy.pl/wp-content/plugins/lightbox-plus/css/textframe/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='http://elektrosystemy.pl/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.2' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"http:\/\/elektrosystemy.pl\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/elektrosystemy.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/widgets/slideshow.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://elektrosystemy.pl/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elektrosystemy.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elektrosystemy.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='20 proc. energii w Polsce z wiatru' href='http://elektrosystemy.pl/?p=22537' />
<link rel='shortlink' href='http://elektrosystemy.pl/?p=22604' />
<link rel="alternate" type="application/json+oembed" href="http://elektrosystemy.pl/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Felektrosystemy.pl%2F%3Fp%3D22604" />
<link rel="alternate" type="text/xml+oembed" href="http://elektrosystemy.pl/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Felektrosystemy.pl%2F%3Fp%3D22604&#038;format=xml" />
<script>var ms_grabbing_curosr='http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.2 - Responsive Touch Image Slider" />
<link href="http://elektrosystemy.pl/?opensearch_description=1" title="ELEKTROSYSTEMY" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="http://elektrosystemy.pl/wp-content/uploads/2014/01/favicon.ico" type="image/x-icon" />
 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://elektrosystemy.pl/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://elektrosystemy.pl/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://elektrosystemy.pl/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName('script')[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0045/8884.js";
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script>
      	
	<link href="http://fonts.googleapis.com/css?family=Hammersmith+One" rel="stylesheet" type="text/css" /><style type="text/css">
body,
h1, h2, h3, h4, h5, h6,
#main-menu > li li,
.bigtitle h3.header,
.box.badge-new .box-title::after,
.box.badge-popular .box-title::after,
.box.badge-top .box-title::after,
.box.bigtitle .box-title { font-family: Arial, Helvetica, sans-serif; }

#gk-logo.text,
#main-menu > li,
#top-menu,
#gk-user-area,
.box .box-title,
.gk-tabs-nav,
.nsphover .gk-nsp-category { font-family: 'Hammersmith One'; }

</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://elektrosystemy.pl';
           $GK_TMPL_URL = 'http://elektrosystemy.pl/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "fast";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
	
		
	</head>
<body class="post-template-default single single-post postid-22604 single-format-standard custom-background _masterslider _msp_version_3.1.2" data-mobile="true" data-tablet-width="1020">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://elektrosystemy.pl" class="imageLogo"><img src="http://elektrosystemy.pl/wp-content/uploads/2015/03/13/logo_PORTAL.png" alt="" width="220" height="" /></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-10420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10420"><a href="http://www.elektrosystemy.pl">WIADOMOŚCI</a>
<div class="sub-menu"><ul>
	<li id="menu-item-10421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10421"><a href="http://elektrosystemy.pl/?cat=318">Aktualności</a></li>
	<li id="menu-item-7509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7509"><a href="http://elektrosystemy.pl/?cat=322">Nowe produkty</a></li>
	<li id="menu-item-10419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10419"><a href="http://elektrosystemy.pl/?cat=323">Rynek</a></li>
	<li id="menu-item-7309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7309"><a href="http://elektrosystemy.pl/?cat=320">Wydarzenia</a></li>
	<li id="menu-item-7310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7310"><a href="http://elektrosystemy.pl/?cat=327">Targi</a></li>
	<li id="menu-item-9897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9897"><a href="http://elektrosystemy.pl/?cat=619">Hurtownie</a></li>
	<li id="menu-item-11872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11872"><a href="http://elektrosystemy.pl/?cat=850">Energetyka</a></li>
	<li id="menu-item-11132" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11132"><a href="http://elektrosystemy.pl/?tag=fotowoltaika">Fotowoltaika</a></li>
	<li id="menu-item-15455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15455"><a href="http://elektrosystemy.pl/?cat=335">Zagranica</a></li>
	<li id="menu-item-9126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9126"><a href="http://elektrosystemy.pl/?page_id=9124">Wywiady</a></li>
</ul></div>
</li>
<li id="menu-item-10414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10414"><a href="#">RAPORTY</a>
<div class="sub-menu"><ul>
	<li id="menu-item-7315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7315"><a href="http://elektrosystemy.pl/?page_id=6127">Indeks koniunktury ES</a></li>
	<li id="menu-item-7316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7316"><a href="http://elektrosystemy.pl/?page_id=6151">Giełdowy Indeks ES</a></li>
	<li id="menu-item-7341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7341"><a href="http://elektrosystemy.pl/?page_id=7530">Dane GUS</a></li>
</ul></div>
</li>
<li id="menu-item-6016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6016"><a href="#">TECHNOLOGIE</a>
<div class="sub-menu"><ul>
	<li id="menu-item-6020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6020"><a title=" " href="http://elektrosystemy.pl/?cat=611">Aparatura łączeniowa</a></li>
	<li id="menu-item-6019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6019"><a href="http://elektrosystemy.pl/?cat=612">Aparatura modułowa</a></li>
	<li id="menu-item-6021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6021"><a href="http://elektrosystemy.pl/?cat=610">Aparaty zabezpieczające</a></li>
	<li id="menu-item-6022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6022"><a href="http://elektrosystemy.pl/?cat=607">Automatyka</a></li>
	<li id="menu-item-6018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6018"><a href="http://elektrosystemy.pl/?cat=615">Inteligentny budynek</a></li>
	<li id="menu-item-6017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6017"><a href="http://elektrosystemy.pl/?cat=608">Kable i przewody</a></li>
	<li id="menu-item-6023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6023"><a href="http://elektrosystemy.pl/?cat=620">Miernictwo</a></li>
	<li id="menu-item-6024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6024"><a href="http://elektrosystemy.pl/?cat=609">Napędy i sterowanie</a></li>
	<li id="menu-item-13808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13808"><a href="http://elektrosystemy.pl/?cat=691">Narzędzia</a></li>
	<li id="menu-item-6025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6025"><a href="http://elektrosystemy.pl/?cat=616">Ochrona przepięciowa</a></li>
	<li id="menu-item-6026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6026"><a href="http://elektrosystemy.pl/?cat=617">Osprzęt instalacyjny</a></li>
	<li id="menu-item-6027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6027"><a href="http://elektrosystemy.pl/?cat=618">Rozdział energii</a></li>
	<li id="menu-item-6028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="http://elektrosystemy.pl/?cat=614">Technika Świetlna</a></li>
	<li id="menu-item-6029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6029"><a href="http://elektrosystemy.pl/?cat=613">Zasilanie</a></li>
</ul></div>
</li>
<li id="menu-item-4560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4560"><a href="http://elektrosystemy.pl/?page_id=19965">ELEKTROPRODUKT</a>
<div class="sub-menu"><ul>
	<li id="menu-item-22407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="http://elektrosystemy.pl/?page_id=22399">EP 2016 roku &#8211; zwycięzcy</a></li>
	<li id="menu-item-16198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16198"><a href="http://elektrosystemy.pl/?page_id=16182">EP 2015 roku &#8211; zwycięzcy</a></li>
	<li id="menu-item-6465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6465"><a href="http://elektrosystemy.pl/?page_id=6332">EP 2014 roku &#8211; zwycięzcy</a></li>
	<li id="menu-item-5132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5132"><a href="http://elektrosystemy.pl/?page_id=2418">EP 2013 roku &#8211; zwyciezcy</a></li>
	<li id="menu-item-5548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5548"><a href="http://elektrosystemy.pl/?page_id=5527">EP 2012 roku &#8211; zwycięzcy</a></li>
</ul></div>
</li>
<li id="menu-item-5822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5822"><a href="#">ELEKTROSYSTEMY</a>
<div class="sub-menu"><ul>
	<li id="menu-item-6092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6092"><a href="http://elektrosystemy.pl/?page_id=6090">O nas</a></li>
	<li id="menu-item-1793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1793"><a href="http://elektrosystemy.pl/?page_id=74">Redakcja</a></li>
	<li id="menu-item-4568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4568"><a href="http://elektrosystemy.pl/?page_id=4565">Reklama</a></li>
	<li id="menu-item-4559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4559"><a href="http://elektrosystemy.pl/?page_id=4534">Prenumerata</a></li>
	<li id="menu-item-6014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6014"><a href="http://www.elektrosystemy.pl/?page_id=2251">ARCHIWUM</a>
	<div class="sub-menu"><ul>
		<li id="menu-item-21950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21950"><a href="http://elektrosystemy.pl/?page_id=21940">Archiwum 2017</a></li>
		<li id="menu-item-15594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15594"><a href="http://elektrosystemy.pl/?page_id=15581">Archiwum 2016</a></li>
		<li id="menu-item-6013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6013"><a href="http://elektrosystemy.pl/?page_id=4204">Archiwum 2015</a></li>
		<li id="menu-item-5817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5817"><a href="http://elektrosystemy.pl/?page_id=5812">Archiwum 2014</a></li>
		<li id="menu-item-5818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5818"><a href="http://elektrosystemy.pl/?page_id=5810">Archiwum 2013</a></li>
		<li id="menu-item-8153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8153"><a href="http://elektrosystemy.pl/?page_id=8147">Archiwum 2012</a></li>
		<li id="menu-item-8411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8411"><a href="http://elektrosystemy.pl/?page_id=8409">Archiwum 2011</a></li>
		<li id="menu-item-8655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8655"><a href="http://elektrosystemy.pl/?page_id=8595">Archiwum 2010</a></li>
		<li id="menu-item-8686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8686"><a href="http://elektrosystemy.pl/?page_id=8683">Archiwum 2009</a></li>
		<li id="menu-item-9519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9519"><a href="http://elektrosystemy.pl/?page_id=9514">Archiwum 2008</a></li>
		<li id="menu-item-9687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9687"><a href="http://elektrosystemy.pl/?page_id=9655">Archiwum 2007</a></li>
		<li id="menu-item-9828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9828"><a href="http://elektrosystemy.pl/?page_id=9802">Archiwum 2006</a></li>
	</ul></div>
</li>
</ul></div>
</li>
<li id="menu-item-9935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9935"><a href="http://elektrosystemy.pl/?page_id=9912">Logowanie</a>
<div class="sub-menu"><ul>
	<li id="menu-item-9936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9936"><a href="http://elektrosystemy.pl/?page_id=9914">Rejestracja</a></li>
</ul></div>
</li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Wybierz stronę</option><option value="http://www.elektrosystemy.pl"> WIADOMOŚCI</option><option value="http://elektrosystemy.pl/?cat=318">&mdash; Aktualności</option><option value="http://elektrosystemy.pl/?cat=322">&mdash; Nowe produkty</option><option value="http://elektrosystemy.pl/?cat=323">&mdash; Rynek</option><option value="http://elektrosystemy.pl/?cat=320">&mdash; Wydarzenia</option><option value="http://elektrosystemy.pl/?cat=327">&mdash; Targi</option><option value="http://elektrosystemy.pl/?cat=619">&mdash; Hurtownie</option><option value="http://elektrosystemy.pl/?cat=850">&mdash; Energetyka</option><option value="http://elektrosystemy.pl/?tag=fotowoltaika">&mdash; Fotowoltaika</option><option value="http://elektrosystemy.pl/?cat=335">&mdash; Zagranica</option><option value="http://elektrosystemy.pl/?page_id=9124">&mdash; Wywiady</option><option value="#"> RAPORTY</option><option value="http://elektrosystemy.pl/?page_id=6127">&mdash; Indeks koniunktury ES</option><option value="http://elektrosystemy.pl/?page_id=6151">&mdash; Giełdowy Indeks ES</option><option value="http://elektrosystemy.pl/?page_id=7530">&mdash; Dane GUS</option><option value="#"> TECHNOLOGIE</option><option value="http://elektrosystemy.pl/?cat=611">&mdash; Aparatura łączeniowa</option><option value="http://elektrosystemy.pl/?cat=612">&mdash; Aparatura modułowa</option><option value="http://elektrosystemy.pl/?cat=610">&mdash; Aparaty zabezpieczające</option><option value="http://elektrosystemy.pl/?cat=607">&mdash; Automatyka</option><option value="http://elektrosystemy.pl/?cat=615">&mdash; Inteligentny budynek</option><option value="http://elektrosystemy.pl/?cat=608">&mdash; Kable i przewody</option><option value="http://elektrosystemy.pl/?cat=620">&mdash; Miernictwo</option><option value="http://elektrosystemy.pl/?cat=609">&mdash; Napędy i sterowanie</option><option value="http://elektrosystemy.pl/?cat=691">&mdash; Narzędzia</option><option value="http://elektrosystemy.pl/?cat=616">&mdash; Ochrona przepięciowa</option><option value="http://elektrosystemy.pl/?cat=617">&mdash; Osprzęt instalacyjny</option><option value="http://elektrosystemy.pl/?cat=618">&mdash; Rozdział energii</option><option value="http://elektrosystemy.pl/?cat=614">&mdash; Technika Świetlna</option><option value="http://elektrosystemy.pl/?cat=613">&mdash; Zasilanie</option><option value="http://elektrosystemy.pl/?page_id=19965"> ELEKTROPRODUKT</option><option value="http://elektrosystemy.pl/?page_id=22399">&mdash; EP 2016 roku &#8211; zwycięzcy</option><option value="http://elektrosystemy.pl/?page_id=16182">&mdash; EP 2015 roku &#8211; zwycięzcy</option><option value="http://elektrosystemy.pl/?page_id=6332">&mdash; EP 2014 roku &#8211; zwycięzcy</option><option value="http://elektrosystemy.pl/?page_id=2418">&mdash; EP 2013 roku &#8211; zwyciezcy</option><option value="http://elektrosystemy.pl/?page_id=5527">&mdash; EP 2012 roku &#8211; zwycięzcy</option><option value="#"> ELEKTROSYSTEMY</option><option value="http://elektrosystemy.pl/?page_id=6090">&mdash; O nas</option><option value="http://elektrosystemy.pl/?page_id=74">&mdash; Redakcja</option><option value="http://elektrosystemy.pl/?page_id=4565">&mdash; Reklama</option><option value="http://elektrosystemy.pl/?page_id=4534">&mdash; Prenumerata</option><option value="http://www.elektrosystemy.pl/?page_id=2251">&mdash; ARCHIWUM</option><option value="http://elektrosystemy.pl/?page_id=21940">&mdash;&mdash; Archiwum 2017</option><option value="http://elektrosystemy.pl/?page_id=15581">&mdash;&mdash; Archiwum 2016</option><option value="http://elektrosystemy.pl/?page_id=4204">&mdash;&mdash; Archiwum 2015</option><option value="http://elektrosystemy.pl/?page_id=5812">&mdash;&mdash; Archiwum 2014</option><option value="http://elektrosystemy.pl/?page_id=5810">&mdash;&mdash; Archiwum 2013</option><option value="http://elektrosystemy.pl/?page_id=8147">&mdash;&mdash; Archiwum 2012</option><option value="http://elektrosystemy.pl/?page_id=8409">&mdash;&mdash; Archiwum 2011</option><option value="http://elektrosystemy.pl/?page_id=8595">&mdash;&mdash; Archiwum 2010</option><option value="http://elektrosystemy.pl/?page_id=8683">&mdash;&mdash; Archiwum 2009</option><option value="http://elektrosystemy.pl/?page_id=9514">&mdash;&mdash; Archiwum 2008</option><option value="http://elektrosystemy.pl/?page_id=9655">&mdash;&mdash; Archiwum 2007</option><option value="http://elektrosystemy.pl/?page_id=9802">&mdash;&mdash; Archiwum 2006</option><option value="http://elektrosystemy.pl/?page_id=9912"> Logowanie</option><option value="http://elektrosystemy.pl/?page_id=9914">&mdash; Rejestracja</option></select></div>						
					</div>
	</header>

<div id="gk-banner-top">
	<div class="gk-page">
		<div id="widget_gk_news_slideshow-2" class="box  widget_gk_news_slideshow"><div class="gk-news-slideshow"><div class="gk-ns-images"><div class="gk-ns-arts"><div class="gk-ns-arts-scroll"></div></div></div><div class="gk-ns-prev">&laquo;</div><div class="gk-ns-next">&raquo;</div></div></div>	</div>
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

<section id="gk-content-top" class="gk-page">
	<ul id="top-menu" class="menu gk_normal"><li id="menu-item-6473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6473"><a href="http://elektrosystemy.pl/?page_id=6127">Indeks koniunktury ES</a></li>
<li id="menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6477"><a href="http://elektrosystemy.pl/?page_id=6151">Giełdowy Indeks ES</a></li>
<li id="menu-item-7305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7305"><a href="http://elektrosystemy.pl/?page_id=7530">GUS</a></li>
<li id="menu-item-6164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6164"><a href="http://elektrosystemy.pl/?page_id=6162">Hurtownie</a></li>
</ul>	
		<div id="gk-social-icons">
		<a href="http://elektrosystemy.pl" class="gk-facebook-icon">Facebook</a><a href="http://elektrosystemy.pl" class="gk-gplus-icon">Google+</a>	</div>
		
		<div id="gk-search">
		
<form method="get" id="searchform" action="http://elektrosystemy.pl/">
	<label for="s">Szukaj</label>
	<input type="text" class="field" name="s" id="s" placeholder="Szukaj" value="" />
	
	<input type="submit" id="searchsubmit" value="Szukaj" />
</form>	</div>
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								
								<div id="gk-mainbody-top">
					<div id="master-slider-main-widget-18" class="box   onlyDesktop master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS586bcbfce1a98" class="master-slider-parent ms-parent-id-41" style="max-width:690px;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS586bcbfce1a98" class="master-slider ms-skin-default" >
				 				 
			<div  class="ms-slide"  data-fill-mode="fill"   >
	<a href="http://elektrosystemy.pl/?cat=318"     >IKONY_ES_AU</a>

					<div  class="ms-layer  msp-cn-41-35" style=""      data-ease="easeOutQuint"                data-offset-x="12" data-offset-y="-9" data-origin="tl" data-position="normal"  >
<strong><span style="font-size: 18pt; line-height: 57.7778px;">Aktualności</span></strong></div>


				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		( window.MSReady = window.MSReady || [] ).push( function( $ ) {

			"use strict";
			var masterslider_1a98 = new MasterSlider();

			// slider controls
			// slider setup
			masterslider_1a98.setup("MS586bcbfce1a98", {
				width           : 690,
				height          : 40,
				minHeight       : 0,
				space           : 0,
				start           : 1,
				grabCursor      : true,
				swipe           : true,
				mouse           : true,
				keyboard        : false,
				layout          : "boxed",
				wheel           : false,
				autoplay        : false,
				instantStartLayers:false,
				loop            : false,
				shuffle         : false,
				preload         : 0,
				heightLimit     : true,
				autoHeight      : true,
				smoothHeight    : true,
				endPause        : false,
				overPause       : true,
				fillMode        : "fill",
				centerControls  : true,
				startOnAppear   : false,
				layersMode      : "center",
				autofillTarget  : "",
				hideLayers      : false,
				fullscreenMargin: 0,
				speed           : 20,
				dir             : "h",
				parallaxMode    : 'swipe',
				view            : "basic"
			});

			
			window.masterslider_instances = window.masterslider_instances || [];
			window.masterslider_instances.push( masterslider_1a98 );
		});
		</script>

</div><div id="master-slider-main-widget-31" class="box   onlyTabltetsAndSmartphones master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS5763e70857277" class="master-slider-parent ms-parent-id-57" style="max-width:690px;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS5763e70857277" class="master-slider ms-skin-default" >
				 				 
			<div  class="ms-slide"  data-fill-mode="fill"  >
	<a href="http://elektrosystemy.pl/?cat=318"     >IKONY_ES_AU</a>

					<img  class="ms-layer" src="http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.pl/wp-content/uploads/2016/06/17/AKTUAL_belka_2.png" alt="" style=""     data-ease="easeOutQuint"        data-type="image"         data-offset-x="19" data-offset-y="0" data-origin="tl" data-position="normal" />


				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		( window.MSReady = window.MSReady || [] ).push( function( $ ) {

			"use strict";
			var masterslider_7277 = new MasterSlider();

			// slider controls
			// slider setup
			masterslider_7277.setup("MS5763e70857277", {
				width           : 690,
				height          : 50,
				minHeight       : 0,
				space           : 0,
				start           : 1,
				grabCursor      : true,
				swipe           : true,
				mouse           : true,
				keyboard        : false,
				layout          : "boxed",
				wheel           : false,
				autoplay        : false,
				instantStartLayers:false,
				loop            : false,
				shuffle         : false,
				preload         : 0,
				heightLimit     : true,
				autoHeight      : true,
				smoothHeight    : true,
				endPause        : false,
				overPause       : true,
				fillMode        : "fill",
				centerControls  : true,
				startOnAppear   : false,
				layersMode      : "center",
				autofillTarget  : "",
				hideLayers      : false,
				fullscreenMargin: 0,
				speed           : 20,
				dir             : "h",
				parallaxMode    : 'swipe',
				view            : "basic"
			});

			
			window.masterslider_instances = window.masterslider_instances || [];
			window.masterslider_instances.push( masterslider_7277 );
		});
		</script>

</div>				</div>
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-22604" class="post-22604 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci tag-danfoss">
		<header>
			
<h1>
			Danfoss na Hannower Messe 2017		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2017-03-19T21:26:59+01:00">
				19/03/2017			</time>
	 	</li>
	 		 	
	 		 	
	 		 </ul> 	
	  				
		</header>
		
		
		<figure class="featured-image">
		<img width="800" height="533" src="http://elektrosystemy.pl/wp-content/uploads/uncategorized/2017/03/19/danfoss-na-hannower-messe-2017/Danfoss_Hannower2017.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://elektrosystemy.pl/wp-content/uploads/uncategorized/2017/03/19/danfoss-na-hannower-messe-2017/Danfoss_Hannower2017.jpg 800w, http://elektrosystemy.pl/wp-content/uploads/uncategorized/2017/03/19/danfoss-na-hannower-messe-2017/Danfoss_Hannower2017-300x200.jpg 300w, http://elektrosystemy.pl/wp-content/uploads/uncategorized/2017/03/19/danfoss-na-hannower-messe-2017/Danfoss_Hannower2017-768x512.jpg 768w, http://elektrosystemy.pl/wp-content/uploads/uncategorized/2017/03/19/danfoss-na-hannower-messe-2017/Danfoss_Hannower2017-600x400.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" />		
								</figure>
			
				<aside class="gk-post-meta">
	<ul>
				<li>
			Kategoria:			<a href="http://elektrosystemy.pl/?cat=318" rel="category">Aktualności</a>		</li>
				 	
		<li>
			<a href="http://elektrosystemy.pl/?p=22604" title="Permalink to Danfoss na Hannower Messe 2017" rel="bookmark">permalink</a>
			
				
		</li>
			
				<li class="tags">
			<p>Tagi:</p>
			<a href="http://elektrosystemy.pl/?tag=danfoss" rel="tag">Danfoss</a>		</li>
				
				
			</ul>
</aside>
			
		<section class="content">
			<p><strong>Łączność i komunikacja to najważniejsze zagadnienia, które będą prezentowane na stoisku firmy Danfoss podczas targów Hannower Messe 2017.</strong></p>
<p>Komunikacja to kluczowy aspekt pozwalający na osiągnięcie większej wydajności &#8211;  niezależnie od tego, czy kontroluje się maszyny i całe linie produkcyjne, monitoruje nowoczesne systemy nadzoru ruchu czy dystrybucję energii. Łączność umożliwia zaawansowane pomiary, analizę i wykorzystanie danych. Łączność i komunikacja stanowią także podstawę wszystkich rozwiązań w ramach idei Przemysłu 4.0.</p>
<p>Firma Danfoss podczas targów pokaże swoim klientom innowacyjne rozwiązania z dziedziny przemysłu maszynowego, budynków, energii i  przemysłu morskiego, uporządkowane w ramach czterech filarów:</p>
<ul>
<li><strong>Połączone systemy</strong>: fizyczne połączenie technologii pozwala osiągnąć znaczne oszczędności i dużą elastyczność,</li>
<li><strong>Połączona inteligencja</strong>: dostępność w czasie rzeczywistym i pełna analiza danych umożliwiają ścisłą kontrolę i przewidywalność,</li>
<li><strong>Połączona odpowiedzialność</strong>: rozwiązania Danfoss są zaprojektowane z myślą o wydajności przyjaznej dla środowiska i przyczyniają się do znacznego ograniczenia emisji CO<sub>2</sub>,</li>
<li><strong>Połączone innowacje</strong>: sieciowy dostęp do danych w różnych gałęziach przemysłu umożliwia gromadzenie doświadczeń i spostrzeżeń oraz napędza innowacje.</li>
</ul>
<p><span style="font-size: 12pt;"><strong>Danfoss na targach Hannower Messe 2017:<br />
</strong><strong>Hall 14, Stoisko H30</strong></span></p>
			
								</section>
				
		

		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://elektrosystemy.pl/?p=22604"  data-send="true" data-layout="standard" data-show-faces="false" data-width="350" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="bubble" width="300" expandTo="top" size="medium" callback="http://elektrosystemy.pl/?p=22604"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="Danfoss na Hannower Messe 2017" data-url="http://elektrosystemy.pl/?p=22604"  data-count="horizontal" data-lang="en">Tweet</a></section>	</footer>
		</article>					
			

			
						</div>
	
	
</section>

		
								<div id="gk-mainbody-bottom">
					<div id="text-44" class="box  advertisement all widget_text"><h3 class="box-title">Reklama</h3>			<div class="textwidget"><p><html><a href=" http://www.eltron.pl/strona-glowna/#Services_list_28" target = "_blank""><br />
<img class="wp-image-4232 aligncenter" src="http://elektrosystemy.home.pl/ES2/wp-content/uploads/2015/06/01/eltron_bezpieczenstwo-650x200_(MainBody).png" alt="reklama" width="650" height="200"></img></a

</p>
<p></html></p>
</div>
		</div>				</div>
							</div><!-- end of the #gk-content-wrap -->
			
									<aside id="gk-inset">
				<div id="text-87" class="box  advertisement all widget_text"><h3 class="box-title">Reklama</h3>			<div class="textwidget"><a href="http://www.sklephelukabel.pl/wyprzedaze" target="_blank"><img class="alignnone wp-image-17205 size-full" src="http://elektrosystemy.pl/wp-content/uploads/2017/01/27/HELUKABEL_260x370.gif" alt="" width="260" height="370" /></a></div>
		</div><div id="text-88" class="box  advertisement all widget_text"><h3 class="box-title">Reklama</h3>			<div class="textwidget"><a href="https://www.youtube.com/watch?v=UZUWM0agEb0" target="_blank"><img class="alignnone size-full wp-image-21804" src="http://elektrosystemy.pl/wp-content/uploads/2017/01/23/automatycznie-zapisany-szkic/EASY_SYSTEM_2.gif" alt="" width="380" height="287" /></a></div>
		</div><div id="text-57" class="box  advertisement all widget_text"><h3 class="box-title">Reklama</h3>			<div class="textwidget"><p><html><a href=" http://www.eltron.pl/" target = "_blank""><br />
<img class="wp-image-4232 aligncenter" src="http://elektrosystemy.home.pl/ES2/wp-content/uploads/2015/05/28/eltron_nowa-strona-240x340_Sidebar.png" alt="reklama" width="240" height="340"></img></a

</p>
<p></html></p>
<hr size="1,5" color="#d7d5d5" />
<a href="http://elektrosystemy.pl/?page_id=22399"><img class="alignnone wp-image-17205 size-full" src="http://elektrosystemy.pl/wp-content/uploads/2017/03/06/EP_2016_ZW_banner.jpg" alt="" width="260" height="370" /></a></p>
</div>
		</div>			</aside>
								</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-52" class="box  widget_text">			<div class="textwidget"><center> 
		<!-- MasterSlider -->
		<div id="P_MS55aeec60735bc" class="master-slider-parent ms-parent-id-15"  >

			
			<!-- MasterSlider Main -->
			<div id="MS55aeec60735bc" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://elektrosystemy.home.pl/ES2/wp-content/plugins/masterslider/public/assets/css/blank.gif" alt="" title="" data-src="http://elektrosystemy.home.pl/ES2/wp-content/uploads/2015/03/05/TLO-300x200.jpg" />
	<a href="http://elektrosystemy.pl/?page_id=6127"     ></a>

					<img  class="ms-layer" src="http://elektrosystemy.home.pl/ES2/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.home.pl/ES2/wp-content/uploads/2015/01/07/indeks-koniunktury-elektrosystemow-styczen-2014/w1_Ind_ES_glowny_11_2014-e1425565844766.jpg" alt="" style="width:280px;height:180px;" data-effect="t(true,-150,n,n,n,n,-50,-50,n,n,n,n,n,n,n)" data-duration="4800" data-delay="237" data-ease="easeOutQuint"        data-type="image"      data-widthlimit="10"   data-offset-x="10" data-offset-y="50" data-origin="tl" data-position="normal" />

					<div  class="ms-layer  msp-cn-15-7" style=""  data-effect="t(true,n,500,n,n,n,n,n,n,n,n,n,n,n,n)" data-duration="5000"  data-ease="easeOutQuint"                data-offset-x="37" data-offset-y="7" data-origin="tl" data-position="normal" >
<span style="font-size: 120%;">INDEKS KONIUNKTURY <br />ELEKTROSYSTEMÓW</span></div>

					<img  class="ms-layer" src="http://elektrosystemy.home.pl/ES2/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.home.pl/ES2/wp-content/uploads/2015/02/17/w4_Ind_ES_30_12_2014.jpg" alt="" style="width:200px;"  data-duration="3237" data-delay="1812" data-ease="easeOutQuint"        data-type="image"         data-offset-x="52" data-offset-y="100" data-origin="tl" data-position="normal" />

					<img  class="ms-layer" src="http://elektrosystemy.home.pl/ES2/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.home.pl/ES2/wp-content/uploads/2015/03/03/w2_Ind_ES_D_01_2015.jpg" alt="" style="width:200px;" data-effect="t(true,n,250,n,n,n,-50,-30,n,n,n,-50,n,n,n)" data-duration="3275" data-delay="1775" data-ease="easeOutQuint"        data-type="image"         data-offset-x="85" data-offset-y="147" data-origin="tl" data-position="normal" />


				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_35bc = new MasterSlider();

				// slider controls
				// slider setup
				masterslider_35bc.setup("MS55aeec60735bc", {
						width           : 300,
						height          : 260,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						keyboard        : false,
						layout          : "fillwidth",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : true,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : false,
						smoothHeight    : true,
						endPause        : true,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						autofillTarget  : "",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 20,
						dir             : "v",
						parallaxMode    : 'swipe',
						view            : "basic"
				});


				
				$("head").append( "<link rel='stylesheet' id='ms-fonts'  href='//fonts.googleapis.com/css?family=Lato:700' type='text/css' media='all' />" );

				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_35bc );
			 });

		})(jQuery);
		</script>

 <center>

<hr size="1,5" color="#d7d5d5" />

<center>
		<!-- MasterSlider -->
		<div id="P_MS55aeed6c26580" class="master-slider-parent ms-parent-id-22"  >

			
			<!-- MasterSlider Main -->
			<div id="MS55aeed6c26580" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="5" data-fill-mode="fill"  >
					<img src="http://elektrosystemy.home.pl/ES2/wp-content/plugins/masterslider/public/assets/css/blank.gif" alt="" title="" data-src="http://elektrosystemy.home.pl/ES2/wp-content/uploads/2015/03/06/TLO_GIE-300x200.jpg" />
	<a href="http://elektrosystemy.pl/?page_id=6151"     ></a>

					<img  class="ms-layer" src="http://elektrosystemy.home.pl/ES2/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.home.pl/ES2/wp-content/uploads/2015/04/29/Indeks_Glowny_Maj_2015.jpg" alt="" style="width:300px;height:150px;" data-effect="t(true,-150,n,n,n,n,-50,-50,n,n,n,n,n,n,n)" data-duration="3775" data-delay="237" data-ease="easeOutQuint"        data-type="image"      data-widthlimit="10"   data-offset-x="0" data-offset-y="50" data-origin="tl" data-position="normal" />

					<div  class="ms-layer  msp-cn-15-7" style=""  data-effect="t(true,n,-150,n,n,n,n,n,n,n,n,n,n,n,n)" data-duration="4000"  data-ease="easeOutQuint"                data-offset-x="56" data-offset-y="8" data-origin="tl" data-position="normal" >
<span style="font-size: 120%;">GIEŁDOWY INDEKS <br />ELEKTROSYSTEMÓW</span></div>

					<img  class="ms-layer" src="http://elektrosystemy.home.pl/ES2/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.home.pl/ES2/wp-content/uploads/2015/04/29/Indeks_Oswietlenie_Maj_2015.jpg" alt="" style="width:160px;"  data-duration="1787" data-delay="2237" data-ease="easeOutQuint"        data-type="image"         data-offset-x="26" data-offset-y="59" data-origin="tl" data-position="normal" />

					<img  class="ms-layer" src="http://elektrosystemy.home.pl/ES2/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.home.pl/ES2/wp-content/uploads/2015/04/29/Indeks_Elektroinstalacje_Maj_2015.jpg" alt="" style="width:160px;" data-effect="t(true,n,250,n,n,n,-50,-30,n,n,n,-50,n,n,n)" data-duration="1762" data-delay="2300" data-ease="easeOutQuint"        data-type="image"         data-offset-x="123" data-offset-y="85" data-origin="tl" data-position="normal" />


				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_6580 = new MasterSlider();

				// slider controls
				// slider setup
				masterslider_6580.setup("MS55aeed6c26580", {
						width           : 300,
						height          : 200,
						minHeight       : 300,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						keyboard        : false,
						layout          : "fillwidth",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : true,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : true,
						smoothHeight    : true,
						endPause        : true,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						autofillTarget  : "",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 20,
						dir             : "v",
						parallaxMode    : 'swipe',
						view            : "basic"
				});


				
				$("head").append( "<link rel='stylesheet' id='ms-fonts'  href='//fonts.googleapis.com/css?family=Lato:700' type='text/css' media='all' />" );

				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_6580 );
			 });

		})(jQuery);
		</script>

</center></div>
		</div><div id="widget_gk_nsp-9" class="box   onlyDesktop widget_gk_nsp"><h3 class="box-title">Nowości techniczne</h3><div class="gk-nsp horizontal" data-cols="3" data-rows="4" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://elektrosystemy.pl/?p=22246" class="gk-responsive gk-image-link" ><img src="http://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_ZAMEL_news_03_2017-widget_gk_nsp-9.jpg" alt="Dzwonek ST-390 Zumba" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://elektrosystemy.pl/?p=22237" class="gk-responsive gk-image-link" ><img src="http://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_MURRELEKTRONIK_news_03_2017-widget_gk_nsp-9.jpg" alt="Przycisk E-Stop z podświetleniem" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://elektrosystemy.pl/?p=22215" class="gk-responsive gk-image-link" ><img src="http://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/LuxeonMX_02_2017-widget_gk_nsp-9.jpg" alt="Dioda Luxeon MX firmy Lumileds" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://elektrosystemy.pl/?p=22229" class="gk-responsive gk-image-link" ><img src="http://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/OSRAM_01_03_2017_1-widget_gk_nsp-9.jpg" alt="Moduły Osram LINEARlight Flex Diffuse" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://elektrosystemy.pl/?p=21260" class="gk-responsive gk-image-link" ><img src="http://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_WEIDMULLER_2_01_2017_new-widget_gk_nsp-9.jpg" alt="Przetwornice prądu 24 V DC/DC" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://elektrosystemy.pl/?p=21864" class="gk-responsive gk-image-link" ><img src="http://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_PHOENIX_news_02_2017-widget_gk_nsp-9.jpg" alt="Zasilacze Trio AC-UPS" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://elektrosystemy.pl/?p=21870" class="gk-responsive gk-image-link" ><img src="http://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_BRADY_news_02_2017-widget_gk_nsp-9.jpg" alt="Blokada obwodu Taglock" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://elektrosystemy.pl/?p=21858" class="gk-responsive gk-image-link" ><img src="http://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_LENA_news_02_2017-widget_gk_nsp-9.jpg" alt="Oprawa przemysłowa Tytan LED" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://elektrosystemy.pl/?p=21845" class="gk-responsive gk-image-link" ><img src="http://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/Murrelektronik-E-STOP_RESET-widget_gk_nsp-9.jpg" alt="Przycisk E-STOP z podświetlonym przyciskiem RESET" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://elektrosystemy.pl/?p=20658" class="gk-responsive gk-image-link" ><img src="http://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_EMU_news_12_2016-widget_gk_nsp-9.jpg" alt="Akumulatory w technologii AHI" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://elektrosystemy.pl/?p=21815" class="gk-responsive gk-image-link" ><img src="http://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/WIHA_24_01_2017-widget_gk_nsp-9.jpg" alt="Narzędzie do automatycznego zaciskania tulejek kablowych" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="http://elektrosystemy.pl/?p=21252" class="gk-responsive gk-image-link" ><img src="http://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_KLAUKE_news_01_2017-widget_gk_nsp-9.jpg" alt="Nożyce ASSG do prac pod napięciem" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div></div></div></div></div></div><div id="widget_gk_nsp-10" class="box   arrows badge-gallery onlylinks all widget_gk_nsp"><h3 class="box-title">Najnowsze</h3><div class="gk-nsp" data-cols="" data-rows="" data-links="5" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-"></div></div><div class="gk-nsp-links"><div class="gk-nsp-links-scroll gk-nsp-pages-1"><ul class="gk-nsp-list gk-nsp-cols-1"><li><h4 class="gk-nsp-link-header"><a href="http://elektrosystemy.pl/?p=22604" title="Danfoss na Hannower Messe 2017">Danfoss na Hannower Messe 2017</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://elektrosystemy.pl/?p=22537" title="20 proc. energii w Polsce z wiatru">20 proc. energii w Polsce z wiatru</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://elektrosystemy.pl/?p=22540" title="MLS został właścicielem Ledvance">MLS został właścicielem Ledvance</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://elektrosystemy.pl/?p=22545" title="Inteligentny dom Exta Life firmy Zamel">Inteligentny dom Exta Life firmy Zamel</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="http://elektrosystemy.pl/?p=22535" title="Elektrobudowa zarobiła więcej niż prognozowała">Elektrobudowa zarobiła więcej niż prognozowała</a></h4></li></ul></div></div></div></div><div id="text-48" class="box  light all widget_text"><h3 class="box-title">Zamów newsletter</h3>			<div class="textwidget"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode58cf205ae0dc8-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode58cf205ae0dc8-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Zapisz się!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div>
		</div><div id="tag_cloud-3" class="box  widget_tag_cloud"><h3 class="box-title">Tagi</h3><div class="tagcloud"><a href='http://elektrosystemy.pl/?tag=abb' class='tag-link-359 tag-link-position-1' title='129 tematów' style='font-size: 18.720720720721pt;'>ABB</a>
<a href='http://elektrosystemy.pl/?tag=alstom' class='tag-link-384 tag-link-position-2' title='34 tematy' style='font-size: 11.531531531532pt;'>Alstom</a>
<a href='http://elektrosystemy.pl/?tag=apator' class='tag-link-333 tag-link-position-3' title='40 tematów' style='font-size: 12.414414414414pt;'>Apator</a>
<a href='http://elektrosystemy.pl/?tag=areva' class='tag-link-591 tag-link-position-4' title='23 tematy' style='font-size: 9.5135135135135pt;'>Areva</a>
<a href='http://elektrosystemy.pl/?tag=astat' class='tag-link-354 tag-link-position-5' title='19 tematów' style='font-size: 8.5045045045045pt;'>Astat</a>
<a href='http://elektrosystemy.pl/?tag=astor' class='tag-link-495 tag-link-position-6' title='19 tematów' style='font-size: 8.5045045045045pt;'>Astor</a>
<a href='http://elektrosystemy.pl/?tag=atrem' class='tag-link-553 tag-link-position-7' title='20 tematów' style='font-size: 8.7567567567568pt;'>Atrem</a>
<a href='http://elektrosystemy.pl/?tag=eaton-electric' class='tag-link-461 tag-link-position-8' title='39 tematów' style='font-size: 12.288288288288pt;'>Eaton Electric</a>
<a href='http://elektrosystemy.pl/?tag=elektrobudowa' class='tag-link-515 tag-link-position-9' title='53 tematy' style='font-size: 13.927927927928pt;'>Elektrobudowa</a>
<a href='http://elektrosystemy.pl/?tag=elektromont' class='tag-link-399 tag-link-position-10' title='22 tematy' style='font-size: 9.2612612612613pt;'>Elektromont</a>
<a href='http://elektrosystemy.pl/?tag=elektrotim' class='tag-link-544 tag-link-position-11' title='45 tematów' style='font-size: 13.045045045045pt;'>Elektrotim</a>
<a href='http://elektrosystemy.pl/?tag=eltron' class='tag-link-366 tag-link-position-12' title='17 tematów' style='font-size: 8pt;'>Eltron</a>
<a href='http://elektrosystemy.pl/?tag=enea' class='tag-link-664 tag-link-position-13' title='37 tematów' style='font-size: 12.036036036036pt;'>Enea</a>
<a href='http://elektrosystemy.pl/?tag=enea-operator' class='tag-link-893 tag-link-position-14' title='17 tematów' style='font-size: 8pt;'>Enea Operator</a>
<a href='http://elektrosystemy.pl/?tag=energa' class='tag-link-349 tag-link-position-15' title='44 tematy' style='font-size: 12.918918918919pt;'>Energa</a>
<a href='http://elektrosystemy.pl/?tag=energa-operator' class='tag-link-396 tag-link-position-16' title='20 tematów' style='font-size: 8.7567567567568pt;'>Energa-Operator</a>
<a href='http://elektrosystemy.pl/?tag=energetyka' class='tag-link-449 tag-link-position-17' title='123 tematy' style='font-size: 18.468468468468pt;'>Energetyka</a>
<a href='http://elektrosystemy.pl/?tag=energia-wiatrowa' class='tag-link-846 tag-link-position-18' title='139 tematów' style='font-size: 19.225225225225pt;'>Energia wiatrowa</a>
<a href='http://elektrosystemy.pl/?tag=fortum' class='tag-link-405 tag-link-position-19' title='35 tematów' style='font-size: 11.783783783784pt;'>Fortum</a>
<a href='http://elektrosystemy.pl/?tag=fotowoltaika' class='tag-link-827 tag-link-position-20' title='145 tematów' style='font-size: 19.351351351351pt;'>Fotowoltaika</a>
<a href='http://elektrosystemy.pl/?tag=ge' class='tag-link-525 tag-link-position-21' title='40 tematów' style='font-size: 12.414414414414pt;'>GE</a>
<a href='http://elektrosystemy.pl/?tag=kaczmarek-electric' class='tag-link-357 tag-link-position-22' title='34 tematy' style='font-size: 11.531531531532pt;'>Kaczmarek Electric</a>
<a href='http://elektrosystemy.pl/?tag=kanlux' class='tag-link-325 tag-link-position-23' title='18 tematów' style='font-size: 8.2522522522523pt;'>Kanlux</a>
<a href='http://elektrosystemy.pl/?tag=legrand' class='tag-link-456 tag-link-position-24' title='26 tematów' style='font-size: 10.144144144144pt;'>Legrand</a>
<a href='http://elektrosystemy.pl/?tag=osram' class='tag-link-593 tag-link-position-25' title='20 tematów' style='font-size: 8.7567567567568pt;'>Osram</a>
<a href='http://elektrosystemy.pl/?tag=oze' class='tag-link-651 tag-link-position-26' title='236 tematów' style='font-size: 22pt;'>OZE</a>
<a href='http://elektrosystemy.pl/?tag=pge' class='tag-link-679 tag-link-position-27' title='66 tematów' style='font-size: 15.189189189189pt;'>PGE</a>
<a href='http://elektrosystemy.pl/?tag=pge-dystrybucja' class='tag-link-424 tag-link-position-28' title='27 tematów' style='font-size: 10.396396396396pt;'>PGE Dystrybucja</a>
<a href='http://elektrosystemy.pl/?tag=phoenix-contact' class='tag-link-331 tag-link-position-29' title='48 tematów' style='font-size: 13.423423423423pt;'>Phoenix Contact</a>
<a href='http://elektrosystemy.pl/?tag=polimex-mostostal' class='tag-link-741 tag-link-position-30' title='17 tematów' style='font-size: 8pt;'>Polimex-Mostostal</a>
<a href='http://elektrosystemy.pl/?tag=pse' class='tag-link-762 tag-link-position-31' title='33 tematy' style='font-size: 11.405405405405pt;'>PSE</a>
<a href='http://elektrosystemy.pl/?tag=rafako' class='tag-link-409 tag-link-position-32' title='33 tematy' style='font-size: 11.405405405405pt;'>Rafako</a>
<a href='http://elektrosystemy.pl/?tag=relpol' class='tag-link-360 tag-link-position-33' title='22 tematy' style='font-size: 9.2612612612613pt;'>Relpol</a>
<a href='http://elektrosystemy.pl/?tag=rexel' class='tag-link-413 tag-link-position-34' title='22 tematy' style='font-size: 9.2612612612613pt;'>Rexel</a>
<a href='http://elektrosystemy.pl/?tag=rwe' class='tag-link-667 tag-link-position-35' title='23 tematy' style='font-size: 9.5135135135135pt;'>RWE</a>
<a href='http://elektrosystemy.pl/?tag=samochody-elektryczne' class='tag-link-1332 tag-link-position-36' title='40 tematów' style='font-size: 12.414414414414pt;'>samochody elektryczne</a>
<a href='http://elektrosystemy.pl/?tag=schneider-electric' class='tag-link-321 tag-link-position-37' title='28 tematów' style='font-size: 10.522522522523pt;'>Schneider Electric</a>
<a href='http://elektrosystemy.pl/?tag=siemens' class='tag-link-381 tag-link-position-38' title='78 tematów' style='font-size: 16.072072072072pt;'>Siemens</a>
<a href='http://elektrosystemy.pl/?tag=tauron' class='tag-link-701 tag-link-position-39' title='52 tematy' style='font-size: 13.801801801802pt;'>Tauron</a>
<a href='http://elektrosystemy.pl/?tag=tauron-dystrybucja' class='tag-link-423 tag-link-position-40' title='29 tematów' style='font-size: 10.774774774775pt;'>Tauron Dystrybucja</a>
<a href='http://elektrosystemy.pl/?tag=tele-fonika-kable' class='tag-link-451 tag-link-position-41' title='21 tematów' style='font-size: 9.009009009009pt;'>Tele-Fonika Kable</a>
<a href='http://elektrosystemy.pl/?tag=tim' class='tag-link-347 tag-link-position-42' title='39 tematów' style='font-size: 12.288288288288pt;'>TIM</a>
<a href='http://elektrosystemy.pl/?tag=tme' class='tag-link-485 tag-link-position-43' title='30 tematów' style='font-size: 10.900900900901pt;'>TME</a>
<a href='http://elektrosystemy.pl/?tag=vestas' class='tag-link-375 tag-link-position-44' title='30 tematów' style='font-size: 10.900900900901pt;'>Vestas</a>
<a href='http://elektrosystemy.pl/?tag=zpue' class='tag-link-395 tag-link-position-45' title='26 tematów' style='font-size: 10.144144144144pt;'>ZPUE</a></div>
</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	


<div id="gk-bottom2" class="gk-page widget-area">
	<div id="text-2" class="box  widget_text col6 nth1"><h3 class="box-title"><a href="http://www.elektrosystemy.pl/?cat=318">Aktualności</a></h3>			<div class="textwidget"><ul>
			<li> <a href="http://www.elektrosystemy.pl/?cat=323">Rynek</a></li>
			<li> <a href="http://www.elektrosystemy.pl/?cat=335">Zagranica</a></li>
			<li> <a href="http://www.elektrosystemy.pl/?page_id=6688">Sonda Elektrosystemów</a></li>
			<li> <a href="http://elektrosystemy.pl/?page_id=10045">Przetargi</a></li>
<li> <a href="http://elektrosystemy.pl/?page_id=12956">Kalendarz wydarzeń</a></li>
			
</ul></div>
		</div><div id="text-3" class="box  widget_text col6 nth2"><h3 class="box-title"><a href="http://www.elektrosystemy.pl/?page_id=6151">Notowania &#8211; GIE</a></h3>			<div class="textwidget"><ul>
			<li><a href="http://www.elektrosystemy.pl/?page_id=6151#GI "> Dystrybucja</a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=6151#GI "> Oświetlenie </a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=6151#GI "> Elektroinstalacje </a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=6151#GI "> Produkcja </a></li>
		
</ul></div>
		</div><div id="text-4" class="box  widget_text col6 nth3"><h3 class="box-title"><a href="http://www.elektrosystemy.pl/?page_id=7530">Wyniki GUS</a></h3>			<div class="textwidget"><ul>
			<li><a href="http://www.elektrosystemy.pl/?page_id=7530#EN"> Energia </a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=7530#SI"> Silniki i prądnice </a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=7530#LI"> Liczniki </a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=7530#PR"> Przewody gołe</a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=7530#KA"> Kable elektro-energetyczne </a></li>
			
</ul></div>
		</div><div id="text-5" class="box  widget_text col6 nth4"><h3 class="box-title"><a href="http://www.elektrosystemy.pl/?page_id=2251">Archiwum</a></h3>			<div class="textwidget"><ul>
			<li><a 
href="http://elektrosystemy.pl/?page_id=21940"> Rocznik 2017</a></li>
			<li><a 
href="http://elektrosystemy.pl/?page_id=15581"> Rocznik 2016</a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=4204"> Rocznik 2015</a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=5812"> Rocznik 2014</a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=5810"> Rocznik 2013</a></li>
<li><a 
href="http://www.elektrosystemy.pl/ES2/?page_id=8147"> Rocznik 2012</a></li>
<li><a 
href="http://www.elektrosystemy.pl/ES2/?page_id=8409"> Rocznik 2011</a></li>
<li><a 
href="http://www.elektrosystemy.pl/ES2/?page_id=8595"> Rocznik 2010</a></li>
<li><a 
href="http://www.elektrosystemy.pl/ES2/?page_id=8683"> Rocznik 2009</a></li>
<li><a 
href="http://www.elektrosystemy.pl/ES2/?page_id=9514"> Rocznik 2008</a></li>
<li><a 
href="http://www.elektrosystemy.pl/ES2/?page_id=9655"> Rocznik 2007</a></li>
<li><a 
href="http://www.elektrosystemy.pl/ES2/?page_id=9802"> Rocznik 2006</a></li>
</ul>
</div>
		</div><div id="text-6" class="box  widget_text col6 nth5"><h3 class="box-title"><a href="http://www.elektrosystemy.pl/?page_id=6090">Elektrosystemy</a></h3>			<div class="textwidget"><ul>
			<li><a href="http://www.elektrosystemy.pl/?page_id=6090"> O nas </a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=74"> Redakcja </a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=4565"> Reklama </a></li>
						<li><a href="http://www.elektrosystemy.pl/?page_id=4534">Prenumerata </a></li>
			
</ul></div>
		</div><div id="text-7" class="box  widget_text col6 nth6"><h3 class="box-title"><a href="http://www.elektrosystemy.pl/?page_id=7663">Śledź nas</a></h3>			<div class="textwidget"><ul>
			<li> <a href="https://www.facebook.com" target = "_blank">Facebook</a></li>
			<li> <a href="https://twitter.com/?lang=pl" target = "_blank">Twitter</a></li>
			<li> <a href="https://plus.google.com" target = "_blank">Google+</a></li>
			<li> <a href="https://instagram.com"  target = "_blank">Instagram</a></li>
			<li> <a href="http://www.elektrosystemy.pl/?page_id=6651" >Email Newsletters</a></li>
			<li> <a href="https://www.youtube.com/?hl=pl&gl=PL" target = "_blank">YouTube</a></li>
			</ul></div>
		</div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li id="menu-item-803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-803"><a href="http://www.elektrosystemy.pl">Home</a></li>
<li id="menu-item-7851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7851"><a href="http://elektrosystemy.pl/?cat=318">Aktualności</a></li>
<li id="menu-item-7852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7852"><a href="http://elektrosystemy.pl/?page_id=2251">Archiwum</a></li>
<li id="menu-item-7853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7853"><a href="http://elektrosystemy.pl/?page_id=6090">O nas</a></li>
<li id="menu-item-7854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7854"><a href="http://elektrosystemy.pl/?page_id=4534">Prenumerata</a></li>
<li id="menu-item-7855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7855"><a href="http://elektrosystemy.pl/?page_id=4565">Reklama</a></li>
<li id="menu-item-806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-806"><a title="Kontakt" href="http://elektrosystemy.pl/?page_id=74">Kontakt</a></li>
</ul>		
		<div class="gk-copyrights">
			Copyright © 2016 ELEKTROSYSTEMY		</div>
		
		
				
			</footer>
	
	
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '171342606239806', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/pl_PL/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'pl-PL'}
	</script>
		
	
	
		
		
	<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,current:"Obraz {current} z {total}",previous:"poprzedni",next:"następny",close:"zamknij"});
});
</script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/gk.scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/shortcodes.typography.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/shortcodes.elements.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/shortcodes.template.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/thickbox/thickbox.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/widgets/nsp.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/widgets/tabs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/elektrosystemy.pl\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/elektrosystemy.pl\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/elektrosystemy.pl\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.83'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/pl_PL.js?ver=1.3.83'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/gk.menu.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/js/jquery.easing.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/js/masterslider.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pl.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elektrosystemy.pl\/wp-admin\/admin-ajax.php","loadingTrans":"\u0141aduj\u0119...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

		
	
					<script>
			  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			  ga('create', 'UA-39877866-1', 'auto');
			  ga('send', 'pageview');

			</script>
		</body>
</html>
