<!DOCTYPE html>
<html lang="pl-PL" prefix="og: http://ogp.me/ns#">
<head>
	<title>W zabrzańskiej EC zamontowano 120-tonowy generator - Elektrosystemy</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="W zabrzańskiej EC zamontowano 120-tonowy generator" />
<meta name="og:image" content="http://elektrosystemy.pl/wp-content/uploads/uncategorized/2017/10/19/w-zabrzanskiej-ec-zamontowano-120-tonowy-generator/PL_Zabrze_4189.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="W ramach prac przy budowie nowej elektrociepłowni Fortum w Zabrzu zainstalowano ważący blisko 120 ton generator, który będzie jednym z kluczowych elementów turbozespołu produkującego energię " />
<meta name="og:url" content="http://elektrosystemy.pl/?p=26152" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://elektrosystemy.pl/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://elektrosystemy.pl/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://elektrosystemy.pl/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://elektrosystemy.pl/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://elektrosystemy.pl/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 22%;}
	#gk-mainbody-columns > section { width: 78%; }
	#gk-mainbody-columns { background-position: 78% 0!important; }
		
		#gk-inset { width: 27%;}
	#gk-content-wrap { width: 73%; }
	#gk-mainbody-columns > section { background-position: 73% 0!important; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Obraz",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://elektrosystemy.pl/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://elektrosystemy.pl/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ELEKTROSYSTEMY &raquo; Kanał z wpisami" href="http://elektrosystemy.pl/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="ELEKTROSYSTEMY &raquo; Kanał z komentarzami" href="http://elektrosystemy.pl/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elektrosystemy.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://elektrosystemy.pl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-normalize-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/normalize.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/template.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/wp.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/stuff.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/wp.extensions.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/extensions.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/shortcodes.typography.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/shortcodes.elements.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/shortcodes.template.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/desktop.small.css?ver=4.8.2' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/tablet.css?ver=4.8.2' type='text/css' media='(max-width: 1020px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/tablet.small.css?ver=4.8.2' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/mobile.css?ver=4.8.2' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/style1.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://elektrosystemy.pl/wp-content/themes/News/css/override.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://elektrosystemy.pl/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='um_recaptcha-css'  href='http://elektrosystemy.pl/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elektrosystemy.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://elektrosystemy.pl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://elektrosystemy.pl/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://elektrosystemy.pl/wp-content/tablepress-combined.min.css?ver=95' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://elektrosystemy.pl/wp-content/uploads/masterslider/custom.css?ver=214.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://elektrosystemy.pl/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.88' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams_animations-css'  href='http://elektrosystemy.pl/wp-content/plugins/ajax-search-pro/css/animations.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='http://elektrosystemy.pl/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='http://elektrosystemy.pl/wp-content/plugins/ajax-search-pro/css/style.instances.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://elektrosystemy.pl/wp-content/plugins/lightbox-plus/css/textframe/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://elektrosystemy.pl/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"http:\/\/elektrosystemy.pl\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/elektrosystemy.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/widgets/slideshow.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://elektrosystemy.pl/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elektrosystemy.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elektrosystemy.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inteligentne oświetlenie miejskie zostało wdrożone w Kaliszu i Ostrowie' href='http://elektrosystemy.pl/?p=26155' />
<link rel='next' title='Medcom buduje nowy zakład i centrum B+R' href='http://elektrosystemy.pl/?p=25952' />
<link rel='shortlink' href='http://elektrosystemy.pl/?p=26152' />
<link rel="alternate" type="application/json+oembed" href="http://elektrosystemy.pl/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Felektrosystemy.pl%2F%3Fp%3D26152" />
<link rel="alternate" type="text/xml+oembed" href="http://elektrosystemy.pl/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Felektrosystemy.pl%2F%3Fp%3D26152&#038;format=xml" />
<script>var ms_grabbing_curosr='http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.0 - Responsive Touch Image Slider" />
<link href="http://elektrosystemy.pl/?opensearch_description=1" title="ELEKTROSYSTEMY" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="http://elektrosystemy.pl/wp-content/uploads/2014/01/favicon.ico" type="image/x-icon" />
 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://elektrosystemy.pl/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://elektrosystemy.pl/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://elektrosystemy.pl/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

		
	<link href="http://fonts.googleapis.com/css?family=Hammersmith+One" rel="stylesheet" type="text/css" /><style type="text/css">
body,
h1, h2, h3, h4, h5, h6,
#main-menu > li li,
.bigtitle h3.header,
.box.badge-new .box-title::after,
.box.badge-popular .box-title::after,
.box.badge-top .box-title::after,
.box.bigtitle .box-title { font-family: Arial, Helvetica, sans-serif; }

#gk-logo.text,
#main-menu > li,
#top-menu,
#gk-user-area,
.box .box-title,
.gk-tabs-nav,
.nsphover .gk-nsp-category { font-family: 'Hammersmith One'; }

</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://elektrosystemy.pl';
           $GK_TMPL_URL = 'http://elektrosystemy.pl/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "fast";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
	
		
	</head>
<body class="post-template-default single single-post postid-26152 single-format-standard custom-background _masterslider _msp_version_3.2.0" data-mobile="true" data-tablet-width="1020">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://elektrosystemy.pl" class="imageLogo"><img src="http://elektrosystemy.pl/wp-content/uploads/2015/03/13/logo_PORTAL.png" alt="" width="220" height="" /></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-10420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10420"><a href="http://www.elektrosystemy.pl">WIADOMOŚCI</a>
<div class="sub-menu"><ul>
	<li id="menu-item-10421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10421"><a href="http://elektrosystemy.pl/?cat=318">Aktualności</a></li>
	<li id="menu-item-7509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7509"><a href="http://elektrosystemy.pl/?cat=322">Nowe produkty</a></li>
	<li id="menu-item-10419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10419"><a href="http://elektrosystemy.pl/?cat=323">Rynek</a></li>
	<li id="menu-item-7309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7309"><a href="http://elektrosystemy.pl/?cat=320">Wydarzenia</a></li>
	<li id="menu-item-7310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7310"><a href="http://elektrosystemy.pl/?cat=327">Targi</a></li>
	<li id="menu-item-9897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9897"><a href="http://elektrosystemy.pl/?cat=619">Hurtownie</a></li>
	<li id="menu-item-11872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11872"><a href="http://elektrosystemy.pl/?cat=850">Energetyka</a></li>
	<li id="menu-item-11132" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-11132"><a href="http://elektrosystemy.pl/?tag=fotowoltaika">Fotowoltaika</a></li>
	<li id="menu-item-15455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15455"><a href="http://elektrosystemy.pl/?cat=335">Zagranica</a></li>
	<li id="menu-item-9126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9126"><a href="http://elektrosystemy.pl/?page_id=9124">Wywiady</a></li>
</ul></div>
</li>
<li id="menu-item-10414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10414"><a href="#">RAPORTY</a>
<div class="sub-menu"><ul>
	<li id="menu-item-7315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7315"><a href="http://elektrosystemy.pl/?page_id=6127">Indeks koniunktury ES</a></li>
	<li id="menu-item-7316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7316"><a href="http://elektrosystemy.pl/?page_id=6151">Giełdowy Indeks ES</a></li>
	<li id="menu-item-7341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7341"><a href="http://elektrosystemy.pl/?page_id=7530">Dane GUS</a></li>
</ul></div>
</li>
<li id="menu-item-6016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6016"><a href="#">TECHNOLOGIE</a>
<div class="sub-menu"><ul>
	<li id="menu-item-6020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6020"><a title=" " href="http://elektrosystemy.pl/?cat=611">Aparatura łączeniowa</a></li>
	<li id="menu-item-6019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6019"><a href="http://elektrosystemy.pl/?cat=612">Aparatura modułowa</a></li>
	<li id="menu-item-6021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6021"><a href="http://elektrosystemy.pl/?cat=610">Aparaty zabezpieczające</a></li>
	<li id="menu-item-6022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6022"><a href="http://elektrosystemy.pl/?cat=607">Automatyka</a></li>
	<li id="menu-item-6018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6018"><a href="http://elektrosystemy.pl/?cat=615">Inteligentny budynek</a></li>
	<li id="menu-item-6017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6017"><a href="http://elektrosystemy.pl/?cat=608">Kable i przewody</a></li>
	<li id="menu-item-6023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6023"><a href="http://elektrosystemy.pl/?cat=620">Miernictwo</a></li>
	<li id="menu-item-6024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6024"><a href="http://elektrosystemy.pl/?cat=609">Napędy i sterowanie</a></li>
	<li id="menu-item-13808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13808"><a href="http://elektrosystemy.pl/?cat=691">Narzędzia</a></li>
	<li id="menu-item-6025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6025"><a href="http://elektrosystemy.pl/?cat=616">Ochrona przepięciowa</a></li>
	<li id="menu-item-6026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6026"><a href="http://elektrosystemy.pl/?cat=617">Osprzęt instalacyjny</a></li>
	<li id="menu-item-6027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6027"><a href="http://elektrosystemy.pl/?cat=618">Rozdział energii</a></li>
	<li id="menu-item-6028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6028"><a href="http://elektrosystemy.pl/?cat=614">Technika Świetlna</a></li>
	<li id="menu-item-6029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6029"><a href="http://elektrosystemy.pl/?cat=613">Zasilanie</a></li>
</ul></div>
</li>
<li id="menu-item-4560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4560"><a href="http://elektrosystemy.pl/?page_id=19965">ELEKTROPRODUKT</a>
<div class="sub-menu"><ul>
	<li id="menu-item-22407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22407"><a href="http://elektrosystemy.pl/?page_id=22399">EP 2016 roku &#8211; zwycięzcy</a></li>
	<li id="menu-item-16198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16198"><a href="http://elektrosystemy.pl/?page_id=16182">EP 2015 roku &#8211; zwycięzcy</a></li>
	<li id="menu-item-6465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6465"><a href="http://elektrosystemy.pl/?page_id=6332">EP 2014 roku &#8211; zwycięzcy</a></li>
	<li id="menu-item-5132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5132"><a href="http://elektrosystemy.pl/?page_id=2418">EP 2013 roku &#8211; zwyciezcy</a></li>
	<li id="menu-item-5548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5548"><a href="http://elektrosystemy.pl/?page_id=5527">EP 2012 roku &#8211; zwycięzcy</a></li>
</ul></div>
</li>
<li id="menu-item-5822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5822"><a href="#">ELEKTROSYSTEMY</a>
<div class="sub-menu"><ul>
	<li id="menu-item-6092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6092"><a href="http://elektrosystemy.pl/?page_id=6090">O nas</a></li>
	<li id="menu-item-1793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1793"><a href="http://elektrosystemy.pl/?page_id=74">Redakcja</a></li>
	<li id="menu-item-4568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4568"><a href="http://elektrosystemy.pl/?page_id=4565">Reklama</a></li>
	<li id="menu-item-4559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4559"><a href="http://elektrosystemy.pl/?page_id=4534">Prenumerata</a></li>
	<li id="menu-item-6014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6014"><a href="http://www.elektrosystemy.pl/?page_id=2251">ARCHIWUM</a>
	<div class="sub-menu"><ul>
		<li id="menu-item-21950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21950"><a href="http://elektrosystemy.pl/?page_id=21940">Archiwum 2017</a></li>
		<li id="menu-item-15594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15594"><a href="http://elektrosystemy.pl/?page_id=15581">Archiwum 2016</a></li>
		<li id="menu-item-6013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6013"><a href="http://elektrosystemy.pl/?page_id=4204">Archiwum 2015</a></li>
		<li id="menu-item-5817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5817"><a href="http://elektrosystemy.pl/?page_id=5812">Archiwum 2014</a></li>
		<li id="menu-item-5818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5818"><a href="http://elektrosystemy.pl/?page_id=5810">Archiwum 2013</a></li>
		<li id="menu-item-8153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8153"><a href="http://elektrosystemy.pl/?page_id=8147">Archiwum 2012</a></li>
		<li id="menu-item-8411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8411"><a href="http://elektrosystemy.pl/?page_id=8409">Archiwum 2011</a></li>
		<li id="menu-item-8655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8655"><a href="http://elektrosystemy.pl/?page_id=8595">Archiwum 2010</a></li>
		<li id="menu-item-8686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8686"><a href="http://elektrosystemy.pl/?page_id=8683">Archiwum 2009</a></li>
		<li id="menu-item-9519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9519"><a href="http://elektrosystemy.pl/?page_id=9514">Archiwum 2008</a></li>
		<li id="menu-item-9687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9687"><a href="http://elektrosystemy.pl/?page_id=9655">Archiwum 2007</a></li>
		<li id="menu-item-9828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9828"><a href="http://elektrosystemy.pl/?page_id=9802">Archiwum 2006</a></li>
	</ul></div>
</li>
</ul></div>
</li>
<li id="menu-item-9935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9935"><a href="http://elektrosystemy.pl/?page_id=9912">Logowanie</a>
<div class="sub-menu"><ul>
	<li id="menu-item-9936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9936"><a href="http://elektrosystemy.pl/?page_id=9914">Rejestracja</a></li>
</ul></div>
</li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Wybierz stronę</option><option value="http://www.elektrosystemy.pl"> WIADOMOŚCI</option><option value="http://elektrosystemy.pl/?cat=318">&mdash; Aktualności</option><option value="http://elektrosystemy.pl/?cat=322">&mdash; Nowe produkty</option><option value="http://elektrosystemy.pl/?cat=323">&mdash; Rynek</option><option value="http://elektrosystemy.pl/?cat=320">&mdash; Wydarzenia</option><option value="http://elektrosystemy.pl/?cat=327">&mdash; Targi</option><option value="http://elektrosystemy.pl/?cat=619">&mdash; Hurtownie</option><option value="http://elektrosystemy.pl/?cat=850">&mdash; Energetyka</option><option value="http://elektrosystemy.pl/?tag=fotowoltaika">&mdash; Fotowoltaika</option><option value="http://elektrosystemy.pl/?cat=335">&mdash; Zagranica</option><option value="http://elektrosystemy.pl/?page_id=9124">&mdash; Wywiady</option><option value="#"> RAPORTY</option><option value="http://elektrosystemy.pl/?page_id=6127">&mdash; Indeks koniunktury ES</option><option value="http://elektrosystemy.pl/?page_id=6151">&mdash; Giełdowy Indeks ES</option><option value="http://elektrosystemy.pl/?page_id=7530">&mdash; Dane GUS</option><option value="#"> TECHNOLOGIE</option><option value="http://elektrosystemy.pl/?cat=611">&mdash; Aparatura łączeniowa</option><option value="http://elektrosystemy.pl/?cat=612">&mdash; Aparatura modułowa</option><option value="http://elektrosystemy.pl/?cat=610">&mdash; Aparaty zabezpieczające</option><option value="http://elektrosystemy.pl/?cat=607">&mdash; Automatyka</option><option value="http://elektrosystemy.pl/?cat=615">&mdash; Inteligentny budynek</option><option value="http://elektrosystemy.pl/?cat=608">&mdash; Kable i przewody</option><option value="http://elektrosystemy.pl/?cat=620">&mdash; Miernictwo</option><option value="http://elektrosystemy.pl/?cat=609">&mdash; Napędy i sterowanie</option><option value="http://elektrosystemy.pl/?cat=691">&mdash; Narzędzia</option><option value="http://elektrosystemy.pl/?cat=616">&mdash; Ochrona przepięciowa</option><option value="http://elektrosystemy.pl/?cat=617">&mdash; Osprzęt instalacyjny</option><option value="http://elektrosystemy.pl/?cat=618">&mdash; Rozdział energii</option><option value="http://elektrosystemy.pl/?cat=614">&mdash; Technika Świetlna</option><option value="http://elektrosystemy.pl/?cat=613">&mdash; Zasilanie</option><option value="http://elektrosystemy.pl/?page_id=19965"> ELEKTROPRODUKT</option><option value="http://elektrosystemy.pl/?page_id=22399">&mdash; EP 2016 roku &#8211; zwycięzcy</option><option value="http://elektrosystemy.pl/?page_id=16182">&mdash; EP 2015 roku &#8211; zwycięzcy</option><option value="http://elektrosystemy.pl/?page_id=6332">&mdash; EP 2014 roku &#8211; zwycięzcy</option><option value="http://elektrosystemy.pl/?page_id=2418">&mdash; EP 2013 roku &#8211; zwyciezcy</option><option value="http://elektrosystemy.pl/?page_id=5527">&mdash; EP 2012 roku &#8211; zwycięzcy</option><option value="#"> ELEKTROSYSTEMY</option><option value="http://elektrosystemy.pl/?page_id=6090">&mdash; O nas</option><option value="http://elektrosystemy.pl/?page_id=74">&mdash; Redakcja</option><option value="http://elektrosystemy.pl/?page_id=4565">&mdash; Reklama</option><option value="http://elektrosystemy.pl/?page_id=4534">&mdash; Prenumerata</option><option value="http://www.elektrosystemy.pl/?page_id=2251">&mdash; ARCHIWUM</option><option value="http://elektrosystemy.pl/?page_id=21940">&mdash;&mdash; Archiwum 2017</option><option value="http://elektrosystemy.pl/?page_id=15581">&mdash;&mdash; Archiwum 2016</option><option value="http://elektrosystemy.pl/?page_id=4204">&mdash;&mdash; Archiwum 2015</option><option value="http://elektrosystemy.pl/?page_id=5812">&mdash;&mdash; Archiwum 2014</option><option value="http://elektrosystemy.pl/?page_id=5810">&mdash;&mdash; Archiwum 2013</option><option value="http://elektrosystemy.pl/?page_id=8147">&mdash;&mdash; Archiwum 2012</option><option value="http://elektrosystemy.pl/?page_id=8409">&mdash;&mdash; Archiwum 2011</option><option value="http://elektrosystemy.pl/?page_id=8595">&mdash;&mdash; Archiwum 2010</option><option value="http://elektrosystemy.pl/?page_id=8683">&mdash;&mdash; Archiwum 2009</option><option value="http://elektrosystemy.pl/?page_id=9514">&mdash;&mdash; Archiwum 2008</option><option value="http://elektrosystemy.pl/?page_id=9655">&mdash;&mdash; Archiwum 2007</option><option value="http://elektrosystemy.pl/?page_id=9802">&mdash;&mdash; Archiwum 2006</option><option value="http://elektrosystemy.pl/?page_id=9912"> Logowanie</option><option value="http://elektrosystemy.pl/?page_id=9914">&mdash; Rejestracja</option></select></div>						
					</div>
	</header>

<div id="gk-banner-top">
	<div class="gk-page">
		<div id="widget_gk_news_slideshow-2" class="box  widget_gk_news_slideshow"><div class="gk-news-slideshow"><div class="gk-ns-images"><div class="gk-ns-arts"><div class="gk-ns-arts-scroll"></div></div></div><div class="gk-ns-prev">&laquo;</div><div class="gk-ns-next">&raquo;</div></div></div>	</div>
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

<section id="gk-content-top" class="gk-page">
	<ul id="top-menu" class="menu gk_normal"><li id="menu-item-6473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6473"><a href="http://elektrosystemy.pl/?page_id=6127">Indeks koniunktury ES</a></li>
<li id="menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6477"><a href="http://elektrosystemy.pl/?page_id=6151">Giełdowy Indeks ES</a></li>
<li id="menu-item-7305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7305"><a href="http://elektrosystemy.pl/?page_id=7530">GUS</a></li>
<li id="menu-item-6164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6164"><a href="http://elektrosystemy.pl/?page_id=6162">Hurtownie</a></li>
</ul>	
		<div id="gk-social-icons">
		<a href="http://elektrosystemy.pl" class="gk-facebook-icon">Facebook</a><a href="http://elektrosystemy.pl" class="gk-gplus-icon">Google+</a>	</div>
		
		<div id="gk-search">
		
<form method="get" id="searchform" action="http://elektrosystemy.pl/">
	<label for="s">Szukaj</label>
	<input type="text" class="field" name="s" id="s" placeholder="Szukaj" value="" />
	
	<input type="submit" id="searchsubmit" value="Szukaj" />
</form>	</div>
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								
								<div id="gk-mainbody-top">
					<div id="master-slider-main-widget-24" class="box   onlyDesktop master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS59d771c177f9c" class="master-slider-parent ms-parent-id-47" style="max-width:690px;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS59d771c177f9c" class="master-slider ms-skin-default" >
				 				 

			<div  class="ms-slide"  data-fill-mode="fill"   >
	<a href="http://elektrosystemy.pl/?cat=850"     >IKONY_ES_AU</a>

					<div  class="ms-layer" style=""      data-ease="easeOutQuint"                data-offset-x="12" data-offset-y="-10" data-origin="tl" data-position="normal"  >
<strong><span style="font-size: 18pt; line-height: 57.7778px;">Energetyka</span></strong></div>


				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		( window.MSReady = window.MSReady || [] ).push( function( $ ) {

			"use strict";
			var masterslider_7f9c = new MasterSlider();

			// slider controls
			// slider setup
			masterslider_7f9c.setup("MS59d771c177f9c", {
				width           : 690,
				height          : 40,
				minHeight       : 0,
				space           : 0,
				start           : 1,
				grabCursor      : true,
				swipe           : true,
				mouse           : true,
				keyboard        : false,
				layout          : "boxed",
				wheel           : false,
				autoplay        : false,
                instantStartLayers:false,
				mobileBGVideo:false,
				loop            : false,
				shuffle         : false,
				preload         : 0,
				heightLimit     : true,
				autoHeight      : true,
				smoothHeight    : true,
				endPause        : false,
				overPause       : true,
				fillMode        : "fill",
				centerControls  : true,
				startOnAppear   : false,
				layersMode      : "center",
				autofillTarget  : "",
				hideLayers      : false,
				fullscreenMargin: 0,
				speed           : 20,
				dir             : "h",
				parallaxMode    : 'swipe',
				view            : "basic"
			});

			
			window.masterslider_instances = window.masterslider_instances || [];
			window.masterslider_instances.push( masterslider_7f9c );
		});
		</script>

</div><div id="master-slider-main-widget-33" class="box   onlyTabltetsAndSmartphones master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS59d7746e339c0" class="master-slider-parent ms-parent-id-59" style="max-width:690px;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS59d7746e339c0" class="master-slider ms-skin-default" >
				 				 

			<div  class="ms-slide"  data-fill-mode="fill"   >
	<a href="http://elektrosystemy.pl/?cat=318"     >IKONY_ES_AU</a>

					<img  class="ms-layer" src="http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.pl/wp-content/uploads/2016/06/17/ENERGETYKA_belka_2.png" alt="" style=""     data-ease="easeOutQuint"        data-type="image"          data-offset-x="20" data-offset-y="0" data-origin="tl" data-position="normal" />


				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		( window.MSReady = window.MSReady || [] ).push( function( $ ) {

			"use strict";
			var masterslider_39c0 = new MasterSlider();

			// slider controls
			// slider setup
			masterslider_39c0.setup("MS59d7746e339c0", {
				width           : 690,
				height          : 50,
				minHeight       : 0,
				space           : 0,
				start           : 1,
				grabCursor      : true,
				swipe           : true,
				mouse           : true,
				keyboard        : false,
				layout          : "boxed",
				wheel           : false,
				autoplay        : false,
                instantStartLayers:false,
				mobileBGVideo:false,
				loop            : false,
				shuffle         : false,
				preload         : 0,
				heightLimit     : true,
				autoHeight      : true,
				smoothHeight    : true,
				endPause        : false,
				overPause       : true,
				fillMode        : "fill",
				centerControls  : true,
				startOnAppear   : false,
				layersMode      : "center",
				autofillTarget  : "",
				hideLayers      : false,
				fullscreenMargin: 0,
				speed           : 20,
				dir             : "h",
				parallaxMode    : 'swipe',
				view            : "basic"
			});

			
			window.masterslider_instances = window.masterslider_instances || [];
			window.masterslider_instances.push( masterslider_39c0 );
		});
		</script>

</div>				</div>
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-26152" class="post-26152 post type-post status-publish format-standard has-post-thumbnail hentry category-energetyka-2 tag-fortum">
		<header>
			
<h1>
			W zabrzańskiej EC zamontowano 120-tonowy generator		
	</h1>

						 		
		<ul class="meta">
				
				<li>
			<time class="entry-date" datetime="2017-10-20T06:57:36+02:00">
				20/10/2017			</time>
	 	</li>
	 		 	
	 		 	
	 		 </ul> 	
	  				
		</header>
		
		
		<figure class="featured-image">
		<img width="800" height="482" src="http://elektrosystemy.pl/wp-content/uploads/uncategorized/2017/10/19/w-zabrzanskiej-ec-zamontowano-120-tonowy-generator/PL_Zabrze_4189.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://elektrosystemy.pl/wp-content/uploads/uncategorized/2017/10/19/w-zabrzanskiej-ec-zamontowano-120-tonowy-generator/PL_Zabrze_4189.jpg 800w, http://elektrosystemy.pl/wp-content/uploads/uncategorized/2017/10/19/w-zabrzanskiej-ec-zamontowano-120-tonowy-generator/PL_Zabrze_4189-300x181.jpg 300w, http://elektrosystemy.pl/wp-content/uploads/uncategorized/2017/10/19/w-zabrzanskiej-ec-zamontowano-120-tonowy-generator/PL_Zabrze_4189-768x463.jpg 768w, http://elektrosystemy.pl/wp-content/uploads/uncategorized/2017/10/19/w-zabrzanskiej-ec-zamontowano-120-tonowy-generator/PL_Zabrze_4189-600x362.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" />		
								</figure>
			
				<aside class="gk-post-meta">
	<ul>
				<li>
			Kategoria:			<a href="http://elektrosystemy.pl/?cat=850" rel="category">Energetyka</a>		</li>
				 	
		<li>
			<a href="http://elektrosystemy.pl/?p=26152" title="Permalink to W zabrzańskiej EC zamontowano 120-tonowy generator" rel="bookmark">permalink</a>
			
				
		</li>
			
				<li class="tags">
			<p>Tagi:</p>
			<a href="http://elektrosystemy.pl/?tag=fortum" rel="tag">Fortum</a>		</li>
				
				
			</ul>
</aside>
			
		<section class="content">
			<p><strong>W ramach prac przy budowie nowej elektrociepłowni Fortum w Zabrzu zainstalowano ważący blisko 120 ton generator, który będzie jednym z kluczowych elementów turbozespołu produkującego energię elektryczną w nowym zakładzie. Równolegle na budowie rozpoczął się montaż galerii skośnej paliwa stałego, która będzie służyła do podawania węgla i paliwa alternatywnego bezpośrednio do wielopaliwowego kotła elektrociepłowni. Zgodnie z planem budowa nowej elektrociepłowni o wartości 870 milionów złotych ma się zakończyć pod koniec 2018 roku.</strong></p>
<p>Prace związane z montażem nowoczesnego turbozespołu, który będzie odpowiadał za produkcję energii elektrycznej, ruszyły już we wrześniu. Będący jego podstawowym elementem generator o mocy 90 MVA ze względu na swoje gabaryty musiał zostać dostarczony na plac budowy w późnych godzinach nocnych, tak aby nie blokować ruchu kołowego i nie narazić mieszkańców na ewentualne niedogodności. Po dostawie generatora na budowę, zgodnie z zakładanym harmonogramem, urządzenie zostało zainstalowane w miejscu docelowym.</p>
<p>– <em>Ze względu na rozmiar i wagę generatora jego transport oraz późniejszy montaż były bardzo skomplikowane, jednak dzięki zaangażowaniu wielu osób udało się go zainstalować bez przeszkód w miejscu docelowym. Montaż generatora to kolejny kamień milowy, który przybliża nas do otwarcia nowej elektrociepłowni Fortum w Zabrzu pod koniec 2018 roku, zgodnie z zakładanym wcześniej harmonogramem</em> – podkreśla Kamila Zybura-Pluta, manager projektu z Fortum.</p>
<p>Równolegle na placu budowy rozpoczęły się dostawy i montaż kolejnych elementów ponadgabarytowych, które utworzą galerię skośną paliwa stałego. Będzie ona służyć do transportowania paliw, czyli węgla i paliwa alternatywnego, bezpośrednio do kotła nowoczesnej elektrociepłowni. Ponadto w ostatnim czasie rozpoczęto również montaż stacji demineralizacji wody i układu sprzężonego powietrza, jak również szereg prac instalacyjnych w zakresie sieci zewnętrznych oraz wewnętrznych.</p>
<p>Prace na budowie nowej elektrociepłowni Fortum mają się zakończyć do jesieni 2018 roku. Zakładane łączne koszty budowy wyniosą około 870 milionów złotych, a docelowo zakład będzie produkował ekologiczne ciepło sieciowe dla 70 000 gospodarstw domowych w Zabrzu i Bytomiu.</p>
			
								</section>
				
		

		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://elektrosystemy.pl/?p=26152"  data-send="true" data-layout="standard" data-show-faces="false" data-width="350" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="bubble" width="300" expandTo="top" size="medium" callback="http://elektrosystemy.pl/?p=26152"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="W zabrzańskiej EC zamontowano 120-tonowy generator" data-url="http://elektrosystemy.pl/?p=26152"  data-count="horizontal" data-lang="en">Tweet</a></section>	</footer>
		</article>					
			

			
						</div>
	
	
</section>

		
								<div id="gk-mainbody-bottom">
					<div id="text-44" class="box  advertisement all widget_text"><h3 class="box-title">Reklama</h3>			<div class="textwidget"><p><html><a href=" http://www.eltron.pl/strona-glowna/#Services_list_28" target = "_blank""><br />
<img class="wp-image-4232 aligncenter" src="http://elektrosystemy.home.pl/ES2/wp-content/uploads/2015/06/01/eltron_bezpieczenstwo-650x200_(MainBody).png" alt="reklama" width="650" height="200"></img></a

</p>
<p></html></p>
</div>
		</div>				</div>
							</div><!-- end of the #gk-content-wrap -->
			
									<aside id="gk-inset">
				<div id="master-slider-main-widget-41" class="box  advertisement all master-slider-main-widget"><h3 class="box-title">Reklama</h3>
		<!-- MasterSlider -->
		<div id="P_MS59d776f7a16ee" class="master-slider-parent ms-parent-id-71" style="max-width:260px;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS59d776f7a16ee" class="master-slider ms-skin-default" >
				 				 

			<div  class="ms-slide" data-delay="3" data-fill-mode="fill"   >
					<img src="http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/blank.gif" alt="" title="LOVATO_08_2017" data-src="http://elektrosystemy.pl/wp-content/uploads/2017/08/17/LOVATO_08_2017.png" />
	<a href="http://www.lovatoelectric.pl/selectProduct.aspx?id=100001005&#038;text=Sterowanie-przyciskami"     >LOVATO_08_2017</a>

					<img  class="ms-layer" src="http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.pl/wp-content/uploads/2017/08/17/4p_wylacznik-silnikowy-SM1P4000.png" alt="" style=""  data-effect="t(true,n,500,n,n,n,n,n,n,n,n,n,n,n,n)"   data-ease="easeOutQuint"        data-type="image"          data-offset-x="114" data-offset-y="11" data-origin="tl" data-position="normal" />

					<img  class="ms-layer" src="http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.pl/wp-content/uploads/2017/08/17/logo_eaa.png" alt="" style="width:120px;height:70px;"     data-ease="easeOutQuint"        data-type="image"          data-offset-x="0" data-offset-y="0" data-origin="tl" data-position="normal" />

					<div  class="ms-layer  msp-cn-71-3" style="width:123px;height:100px;"   data-effect="t(true,-500,n,n,n,n,n,n,n,n,n,n,n,n,n)"   data-ease="easeOutQuint"                data-offset-x="-5" data-offset-y="89" data-origin="tl" data-position="normal"  >
</div>

					<div  class="ms-layer  msp-cn-71-4" style=""   data-effect="t(true,n,n,-1500,250,n,n,n,n,n,n,n,n,n,n)" data-duration="3000"  data-ease="easeOutQuint"                data-offset-x="7" data-offset-y="110" data-origin="tl" data-position="normal"  >
WYŁĄCZNIK <br />SILNIKOWY <br /><strong><span style="color: #ffff00;">SM1P4000</span></strong></div>


				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		( window.MSReady = window.MSReady || [] ).push( function( $ ) {

			"use strict";
			var masterslider_16ee = new MasterSlider();

			// slider controls
			// slider setup
			masterslider_16ee.setup("MS59d776f7a16ee", {
				width           : 260,
				height          : 260,
				minHeight       : 0,
				space           : 0,
				start           : 1,
				grabCursor      : true,
				swipe           : true,
				mouse           : true,
				keyboard        : false,
				layout          : "boxed",
				wheel           : false,
				autoplay        : false,
                instantStartLayers:false,
				mobileBGVideo:false,
				loop            : false,
				shuffle         : false,
				preload         : 0,
				heightLimit     : true,
				autoHeight      : false,
				smoothHeight    : true,
				endPause        : false,
				overPause       : true,
				fillMode        : "fill",
				centerControls  : true,
				startOnAppear   : false,
				layersMode      : "center",
				autofillTarget  : "",
				hideLayers      : false,
				fullscreenMargin: 0,
				speed           : 20,
				dir             : "h",
				parallaxMode    : 'swipe',
				view            : "basic"
			});

			
			$("head").append( "<link rel='stylesheet' id='ms-fonts'  href='//fonts.googleapis.com/css?family=Lato:regular' type='text/css' media='all' />" );

			window.masterslider_instances = window.masterslider_instances || [];
			window.masterslider_instances.push( masterslider_16ee );
		});
		</script>

</div><div id="text-88" class="box  advertisement all widget_text"><h3 class="box-title">Reklama</h3>			<div class="textwidget"><a href="http://www.lumax.pl" target="_blank"><img class="alignnone size-full wp-image-25252" src="http://elektrosystemy.pl/wp-content/uploads/2017/08/11/automatycznie-zapisany-szkic/Lumax_08-2017_RING-LED.jpg" alt="" width="400" height="282" /></a></div>
		</div><div id="text-57" class="box  advertisement all widget_text"><h3 class="box-title">Reklama</h3>			<div class="textwidget"><p><html><a href=" http://www.eltron.pl/" target = "_blank""><br />
<img class="wp-image-4232 aligncenter" src="http://elektrosystemy.home.pl/ES2/wp-content/uploads/2015/05/28/eltron_nowa-strona-240x340_Sidebar.png" alt="reklama" width="240" height="340"></img></a

</p>
<p></html></p>
</div>
		</div>			</aside>
								</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-26" class="box  dark onlyDesktop widget_text"><h3 class="box-title"><a href="http://www.wp.elektrosystemy.pl/?page_id=5677">W TYM NUMERZE</a></h3>			<div class="textwidget"><a href="http://www.elektrosystemy.pl/?page_id=5677"><img class="aligncenter wp-image-18746" src="http://elektrosystemy.pl/wp-content/uploads/2017/10/05/najnowsze-wydanie-pazdziernik-2017/OkladkaES_10_2017.png" width="207" height="299" /></a>

</div>
		</div><div id="text-38" class="box  widget_text"><h3 class="box-title"><a href="http://www.wp.elektrosystemy.pl/?page_id=5677">W DODATKU TEMATYCZNYM</a></h3>			<div class="textwidget"><a href="http://www.elektrosystemy.pl/?page_id=5677"><img class="wp-image-2066 aligncenter" alt="Okladka_08_2015"
src="http://elektrosystemy.pl/wp-content/uploads/2017/10/05/najnowsze-wydanie-pazdziernik-2017/Okladka_TS_10_2017.png" 
width="207" height="300" /></a></div>
		</div><div id="text-52" class="box  widget_text">			<div class="textwidget"><center> 
		<!-- MasterSlider -->
		<div id="P_MS59d76a58833d2" class="master-slider-parent ms-parent-id-15"  >

			
			<!-- MasterSlider Main -->
			<div id="MS59d76a58833d2" class="master-slider ms-skin-default" >
				 				 

			<div  class="ms-slide" data-delay="5" data-fill-mode="fill"   >
					<img src="http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/blank.gif" alt="" title="" data-src="http://elektrosystemy.pl/wp-content/uploads/2015/03/05/TLO.jpg" />
	<a href="http://elektrosystemy.pl/?page_id=6127"     ></a>

					<img  class="ms-layer" src="http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.pl/wp-content/uploads/2015/01/07/indeks-koniunktury-elektrosystemow-styczen-2014/w1_Ind_ES_glowny_11_2014-e1425565844766.jpg" alt="" style="width:280px;height:180px;"  data-effect="t(true,-150,n,n,n,n,-50,-50,n,n,n,n,n,n,n)" data-duration="4800" data-delay="237" data-ease="easeOutQuint"        data-type="image"      data-widthlimit="10"    data-offset-x="10" data-offset-y="50" data-origin="tl" data-position="normal" />

					<div  class="ms-layer  msp-cn-15-7" style=""   data-effect="t(true,n,500,n,n,n,n,n,n,n,n,n,n,n,n)" data-duration="5000"  data-ease="easeOutQuint"                data-offset-x="37" data-offset-y="7" data-origin="tl" data-position="normal"  >
<span style="font-size: 120%;">INDEKS KONIUNKTURY <br />ELEKTROSYSTEMÓW</span></div>

					<img  class="ms-layer" src="http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.pl/wp-content/uploads/2015/02/17/w4_Ind_ES_30_12_2014.jpg" alt="" style="width:200px;"   data-duration="3237" data-delay="1812" data-ease="easeOutQuint"        data-type="image"          data-offset-x="52" data-offset-y="100" data-origin="tl" data-position="normal" />

					<img  class="ms-layer" src="http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.pl/wp-content/uploads/2015/03/03/w2_Ind_ES_D_01_2015.jpg" alt="" style="width:200px;"  data-effect="t(true,n,250,n,n,n,-50,-30,n,n,n,-50,n,n,n)" data-duration="3275" data-delay="1775" data-ease="easeOutQuint"        data-type="image"          data-offset-x="85" data-offset-y="147" data-origin="tl" data-position="normal" />


				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		( window.MSReady = window.MSReady || [] ).push( function( $ ) {

			"use strict";
			var masterslider_33d2 = new MasterSlider();

			// slider controls
			// slider setup
			masterslider_33d2.setup("MS59d76a58833d2", {
				width           : 300,
				height          : 260,
				minHeight       : 0,
				space           : 0,
				start           : 1,
				grabCursor      : true,
				swipe           : true,
				mouse           : true,
				keyboard        : false,
				layout          : "fillwidth",
				wheel           : false,
				autoplay        : true,
                instantStartLayers:false,
				mobileBGVideo:false,
				loop            : true,
				shuffle         : false,
				preload         : 0,
				heightLimit     : true,
				autoHeight      : false,
				smoothHeight    : true,
				endPause        : true,
				overPause       : true,
				fillMode        : "fill",
				centerControls  : true,
				startOnAppear   : false,
				layersMode      : "center",
				autofillTarget  : "",
				hideLayers      : false,
				fullscreenMargin: 0,
				speed           : 20,
				dir             : "v",
				parallaxMode    : 'swipe',
				view            : "basic"
			});

			
			$("head").append( "<link rel='stylesheet' id='ms-fonts'  href='//fonts.googleapis.com/css?family=Lato:700' type='text/css' media='all' />" );

			window.masterslider_instances = window.masterslider_instances || [];
			window.masterslider_instances.push( masterslider_33d2 );
		});
		</script>

 <center>

<hr size="1,5" color="#d7d5d5" />

<center>
		<!-- MasterSlider -->
		<div id="P_MS59d76beb1cafb" class="master-slider-parent ms-parent-id-22"  >

			
			<!-- MasterSlider Main -->
			<div id="MS59d76beb1cafb" class="master-slider ms-skin-default" >
				 				 

			<div  class="ms-slide" data-delay="5" data-fill-mode="fill"   >
					<img src="http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/blank.gif" alt="" title="" data-src="http://elektrosystemy.pl/wp-content/uploads/2015/03/06/TLO_GIE-300x200.jpg" />
	<a href="http://elektrosystemy.pl/?page_id=6151"     ></a>

					<img  class="ms-layer" src="http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.pl/wp-content/uploads/2015/04/29/Indeks_Glowny_Maj_2015.jpg" alt="" style="width:300px;height:150px;"  data-effect="t(true,-150,n,n,n,n,-50,-50,n,n,n,n,n,n,n)" data-duration="3775" data-delay="237" data-ease="easeOutQuint"        data-type="image"      data-widthlimit="10"    data-offset-x="0" data-offset-y="50" data-origin="tl" data-position="normal" />

					<div  class="ms-layer  msp-cn-15-7" style=""   data-effect="t(true,n,-150,n,n,n,n,n,n,n,n,n,n,n,n)" data-duration="4000"  data-ease="easeOutQuint"                data-offset-x="56" data-offset-y="8" data-origin="tl" data-position="normal"  >
<span style="font-size: 120%;">GIEŁDOWY INDEKS <br />ELEKTROSYSTEMÓW</span></div>

					<img  class="ms-layer" src="http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.pl/wp-content/uploads/2015/04/29/Indeks_Oswietlenie_Maj_2015.jpg" alt="" style="width:160px;"   data-duration="1787" data-delay="2237" data-ease="easeOutQuint"        data-type="image"          data-offset-x="26" data-offset-y="59" data-origin="tl" data-position="normal" />

					<img  class="ms-layer" src="http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/css/blank.gif" data-src="http://elektrosystemy.pl/wp-content/uploads/2015/04/29/Indeks_Elektroinstalacje_Maj_2015.jpg" alt="" style="width:160px;"  data-effect="t(true,n,250,n,n,n,-50,-30,n,n,n,-50,n,n,n)" data-duration="1762" data-delay="2300" data-ease="easeOutQuint"        data-type="image"          data-offset-x="123" data-offset-y="85" data-origin="tl" data-position="normal" />


				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		( window.MSReady = window.MSReady || [] ).push( function( $ ) {

			"use strict";
			var masterslider_cafb = new MasterSlider();

			// slider controls
			// slider setup
			masterslider_cafb.setup("MS59d76beb1cafb", {
				width           : 300,
				height          : 200,
				minHeight       : 300,
				space           : 0,
				start           : 1,
				grabCursor      : true,
				swipe           : true,
				mouse           : true,
				keyboard        : false,
				layout          : "fillwidth",
				wheel           : false,
				autoplay        : true,
                instantStartLayers:false,
				mobileBGVideo:false,
				loop            : true,
				shuffle         : false,
				preload         : 0,
				heightLimit     : true,
				autoHeight      : true,
				smoothHeight    : true,
				endPause        : true,
				overPause       : true,
				fillMode        : "fill",
				centerControls  : true,
				startOnAppear   : false,
				layersMode      : "center",
				autofillTarget  : "",
				hideLayers      : false,
				fullscreenMargin: 0,
				speed           : 20,
				dir             : "v",
				parallaxMode    : 'swipe',
				view            : "basic"
			});

			
			$("head").append( "<link rel='stylesheet' id='ms-fonts'  href='//fonts.googleapis.com/css?family=Lato:700' type='text/css' media='all' />" );

			window.masterslider_instances = window.masterslider_instances || [];
			window.masterslider_instances.push( masterslider_cafb );
		});
		</script>

</center></div>
		</div><div id="widget_gk_nsp-9" class="box   onlyDesktop widget_gk_nsp"><h3 class="box-title">Nowości techniczne</h3><div class="gk-nsp horizontal" data-cols="3" data-rows="4" data-links="" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="https://elektrosystemy.pl/?p=25885" class="gk-responsive gk-image-link" ><img src="https://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_GEWISS_news_10_2017-widget_gk_nsp-9.jpg" alt="Oprawy hermetyczne LED Smart [3]" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="https://elektrosystemy.pl/?p=26135" class="gk-responsive gk-image-link" ><img src="https://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/Zumtobel_1-widget_gk_nsp-9.jpg" alt="Zumtobel wprowadza dwie nowe usługi" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="https://elektrosystemy.pl/?p=25879" class="gk-responsive gk-image-link" ><img src="https://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_PHOENIX_news_10_2017-widget_gk_nsp-9.jpg" alt="Ochrona lamp LED przed przepięciami" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="https://elektrosystemy.pl/?p=25438" class="gk-responsive gk-image-link" ><img src="https://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_LUMAX_news_09_2017-widget_gk_nsp-9.jpg" alt="Surfi – naświetlacze LED małej mocy" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="https://elektrosystemy.pl/?p=25423" class="gk-responsive gk-image-link" ><img src="https://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_ERGOM_news_09_2017-widget_gk_nsp-9.jpg" alt="Drukarka oznaczników LM-550A/PC CE" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="https://elektrosystemy.pl/?p=25430" class="gk-responsive gk-image-link" ><img src="https://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_WEIDMULLER_1_news_09_2017-widget_gk_nsp-9.jpg" alt="Złączki Klippon Connect A3T Push-in" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="https://elektrosystemy.pl/?p=25425" class="gk-responsive gk-image-link" ><img src="https://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_RABBIT_2_news_09_2017-widget_gk_nsp-9.jpg" alt="Soft Start LED" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="https://elektrosystemy.pl/?p=25440" class="gk-responsive gk-image-link" ><img src="https://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_PHOENIX_2_news_09_2017-widget_gk_nsp-9.jpg" alt="Przekaźniki Rifline complete" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="https://elektrosystemy.pl/?p=25434" class="gk-responsive gk-image-link" ><img src="https://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys_PROMET_news_09_2017-widget_gk_nsp-9.jpg" alt="Miernik częstotliwości NEF30MC-F" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="https://elektrosystemy.pl/?p=25427" class="gk-responsive gk-image-link" ><img src="https://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/rys1_2_RELPOL_news_09_2017-widget_gk_nsp-9.jpg" alt="Lampki kontrolne RLK-1 i RLK-3" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="https://elektrosystemy.pl/?p=25334" class="gk-responsive gk-image-link" ><img src="https://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/VERBATIM_news_08_2017_www-widget_gk_nsp-9.jpg" alt="Niemigoczące oświetlenie sufitowe" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div><div class="gk-nsp-art gk-nsp-cols-3"  style="padding: 6px 3px 0;"><a href="https://elektrosystemy.pl/?p=25266" class="gk-responsive gk-image-link" ><img src="https://elektrosystemy.pl/wp-content/themes/News/gavern/cache_nsp/LAPP_news_08_2017-widget_gk_nsp-9.jpg" alt="Dławnica żelowa Skintop Cube Multi" class="gk-nsp-image gk-responsive" height="62" width="72" /></a></div></div></div></div></div></div><div id="widget_gk_nsp-10" class="box   arrows badge-gallery onlylinks all widget_gk_nsp"><h3 class="box-title">Najnowsze</h3><div class="gk-nsp" data-cols="" data-rows="" data-links="5" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-"></div></div><div class="gk-nsp-links"><div class="gk-nsp-links-scroll gk-nsp-pages-1"><ul class="gk-nsp-list gk-nsp-cols-1"><li><h4 class="gk-nsp-link-header"><a href="https://elektrosystemy.pl/?p=25885" title="Oprawy hermetyczne LED Smart [3]">Oprawy hermetyczne LED Smart [3]</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="https://elektrosystemy.pl/?p=26167" title="Northvolt zbuduje największą fabrykę akumulatorów w Europie">Northvolt zbuduje największą fabrykę akumulatorów w Europie</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="https://elektrosystemy.pl/?p=25952" title="Medcom buduje nowy zakład i centrum B+R">Medcom buduje nowy zakład i centrum B+R</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="https://elektrosystemy.pl/?p=26152" title="W zabrzańskiej EC zamontowano 120-tonowy generator">W zabrzańskiej EC zamontowano 120-tonowy generator</a></h4></li><li><h4 class="gk-nsp-link-header"><a href="https://elektrosystemy.pl/?p=26155" title="Inteligentne oświetlenie miejskie zostało wdrożone w Kaliszu i Ostrowie">Inteligentne oświetlenie miejskie zostało wdrożone w Kaliszu i Ostrowie</a></h4></li></ul></div></div></div></div><div id="text-48" class="box  light all widget_text"><h3 class="box-title">Zamów newsletter</h3>			<div class="textwidget"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode59e9fd80cdde9-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode59e9fd80cdde9-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Zapisz się!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div>
		</div><div id="tag_cloud-3" class="box  widget_tag_cloud"><h3 class="box-title">Tagi</h3><div class="tagcloud"><a href="http://elektrosystemy.pl/?tag=abb" class="tag-cloud-link tag-link-359 tag-link-position-1" style="font-size: 18.403669724771pt;" aria-label="ABB (133 elementów)">ABB</a>
<a href="http://elektrosystemy.pl/?tag=alstom" class="tag-cloud-link tag-link-384 tag-link-position-2" style="font-size: 10.825688073394pt;" aria-label="Alstom (34 elementów)">Alstom</a>
<a href="http://elektrosystemy.pl/?tag=apator" class="tag-cloud-link tag-link-333 tag-link-position-3" style="font-size: 11.981651376147pt;" aria-label="Apator (42 elementów)">Apator</a>
<a href="http://elektrosystemy.pl/?tag=areva" class="tag-cloud-link tag-link-591 tag-link-position-4" style="font-size: 8.7706422018349pt;" aria-label="Areva (23 elementów)">Areva</a>
<a href="http://elektrosystemy.pl/?tag=astat" class="tag-cloud-link tag-link-354 tag-link-position-5" style="font-size: 8.5137614678899pt;" aria-label="Astat (22 elementów)">Astat</a>
<a href="http://elektrosystemy.pl/?tag=astor" class="tag-cloud-link tag-link-495 tag-link-position-6" style="font-size: 8pt;" aria-label="Astor (20 elementów)">Astor</a>
<a href="http://elektrosystemy.pl/?tag=atrem" class="tag-cloud-link tag-link-553 tag-link-position-7" style="font-size: 8pt;" aria-label="Atrem (20 elementów)">Atrem</a>
<a href="http://elektrosystemy.pl/?tag=eaton" class="tag-cloud-link tag-link-461 tag-link-position-8" style="font-size: 12.495412844037pt;" aria-label="Eaton (46 elementów)">Eaton</a>
<a href="http://elektrosystemy.pl/?tag=elektrobudowa" class="tag-cloud-link tag-link-515 tag-link-position-9" style="font-size: 13.651376146789pt;" aria-label="Elektrobudowa (56 elementów)">Elektrobudowa</a>
<a href="http://elektrosystemy.pl/?tag=elektromont" class="tag-cloud-link tag-link-399 tag-link-position-10" style="font-size: 8.7706422018349pt;" aria-label="Elektromont (23 elementów)">Elektromont</a>
<a href="http://elektrosystemy.pl/?tag=elektrotim" class="tag-cloud-link tag-link-544 tag-link-position-11" style="font-size: 13.009174311927pt;" aria-label="Elektrotim (50 elementów)">Elektrotim</a>
<a href="http://elektrosystemy.pl/?tag=eltron" class="tag-cloud-link tag-link-366 tag-link-position-12" style="font-size: 8pt;" aria-label="Eltron (20 elementów)">Eltron</a>
<a href="http://elektrosystemy.pl/?tag=enea" class="tag-cloud-link tag-link-664 tag-link-position-13" style="font-size: 11.853211009174pt;" aria-label="Enea (41 elementów)">Enea</a>
<a href="http://elektrosystemy.pl/?tag=enea-operator" class="tag-cloud-link tag-link-893 tag-link-position-14" style="font-size: 8.5137614678899pt;" aria-label="Enea Operator (22 elementów)">Enea Operator</a>
<a href="http://elektrosystemy.pl/?tag=energa" class="tag-cloud-link tag-link-349 tag-link-position-15" style="font-size: 13.137614678899pt;" aria-label="Energa (51 elementów)">Energa</a>
<a href="http://elektrosystemy.pl/?tag=energa-operator" class="tag-cloud-link tag-link-396 tag-link-position-16" style="font-size: 8.5137614678899pt;" aria-label="Energa-Operator (22 elementów)">Energa-Operator</a>
<a href="http://elektrosystemy.pl/?tag=energetyka" class="tag-cloud-link tag-link-449 tag-link-position-17" style="font-size: 17.889908256881pt;" aria-label="Energetyka (123 elementów)">Energetyka</a>
<a href="http://elektrosystemy.pl/?tag=energia-wiatrowa" class="tag-cloud-link tag-link-846 tag-link-position-18" style="font-size: 19.302752293578pt;" aria-label="Energia wiatrowa (158 elementów)">Energia wiatrowa</a>
<a href="http://elektrosystemy.pl/?tag=fortum" class="tag-cloud-link tag-link-405 tag-link-position-19" style="font-size: 11.853211009174pt;" aria-label="Fortum (41 elementów)">Fortum</a>
<a href="http://elektrosystemy.pl/?tag=fotowoltaika" class="tag-cloud-link tag-link-827 tag-link-position-20" style="font-size: 19.816513761468pt;" aria-label="Fotowoltaika (174 elementów)">Fotowoltaika</a>
<a href="http://elektrosystemy.pl/?tag=ge" class="tag-cloud-link tag-link-525 tag-link-position-21" style="font-size: 12.623853211009pt;" aria-label="GE (47 elementów)">GE</a>
<a href="http://elektrosystemy.pl/?tag=kaczmarek-electric" class="tag-cloud-link tag-link-357 tag-link-position-22" style="font-size: 11.467889908257pt;" aria-label="Kaczmarek Electric (38 elementów)">Kaczmarek Electric</a>
<a href="http://elektrosystemy.pl/?tag=kanlux" class="tag-cloud-link tag-link-325 tag-link-position-23" style="font-size: 8.256880733945pt;" aria-label="Kanlux (21 elementów)">Kanlux</a>
<a href="http://elektrosystemy.pl/?tag=legrand" class="tag-cloud-link tag-link-456 tag-link-position-24" style="font-size: 10.183486238532pt;" aria-label="Legrand (30 elementów)">Legrand</a>
<a href="http://elektrosystemy.pl/?tag=osram" class="tag-cloud-link tag-link-593 tag-link-position-25" style="font-size: 8.5137614678899pt;" aria-label="Osram (22 elementów)">Osram</a>
<a href="http://elektrosystemy.pl/?tag=oze" class="tag-cloud-link tag-link-651 tag-link-position-26" style="font-size: 22pt;" aria-label="OZE (254 elementów)">OZE</a>
<a href="http://elektrosystemy.pl/?tag=pge" class="tag-cloud-link tag-link-679 tag-link-position-27" style="font-size: 14.935779816514pt;" aria-label="PGE (72 elementów)">PGE</a>
<a href="http://elektrosystemy.pl/?tag=pge-dystrybucja" class="tag-cloud-link tag-link-424 tag-link-position-28" style="font-size: 10.183486238532pt;" aria-label="PGE Dystrybucja (30 elementów)">PGE Dystrybucja</a>
<a href="http://elektrosystemy.pl/?tag=phoenix-contact" class="tag-cloud-link tag-link-331 tag-link-position-29" style="font-size: 13.394495412844pt;" aria-label="Phoenix Contact (54 elementów)">Phoenix Contact</a>
<a href="http://elektrosystemy.pl/?tag=pse" class="tag-cloud-link tag-link-762 tag-link-position-30" style="font-size: 11.082568807339pt;" aria-label="PSE (35 elementów)">PSE</a>
<a href="http://elektrosystemy.pl/?tag=rafako" class="tag-cloud-link tag-link-409 tag-link-position-31" style="font-size: 10.825688073394pt;" aria-label="Rafako (34 elementów)">Rafako</a>
<a href="http://elektrosystemy.pl/?tag=relpol" class="tag-cloud-link tag-link-360 tag-link-position-32" style="font-size: 9.1559633027523pt;" aria-label="Relpol (25 elementów)">Relpol</a>
<a href="http://elektrosystemy.pl/?tag=rexel" class="tag-cloud-link tag-link-413 tag-link-position-33" style="font-size: 8.7706422018349pt;" aria-label="Rexel (23 elementów)">Rexel</a>
<a href="http://elektrosystemy.pl/?tag=rittal" class="tag-cloud-link tag-link-364 tag-link-position-34" style="font-size: 8pt;" aria-label="Rittal (20 elementów)">Rittal</a>
<a href="http://elektrosystemy.pl/?tag=rwe" class="tag-cloud-link tag-link-667 tag-link-position-35" style="font-size: 8.7706422018349pt;" aria-label="RWE (23 elementów)">RWE</a>
<a href="http://elektrosystemy.pl/?tag=samochody-elektryczne" class="tag-cloud-link tag-link-1332 tag-link-position-36" style="font-size: 14.293577981651pt;" aria-label="samochody elektryczne (64 elementów)">samochody elektryczne</a>
<a href="http://elektrosystemy.pl/?tag=schneider-electric" class="tag-cloud-link tag-link-321 tag-link-position-37" style="font-size: 9.7981651376147pt;" aria-label="Schneider Electric (28 elementów)">Schneider Electric</a>
<a href="http://elektrosystemy.pl/?tag=siemens" class="tag-cloud-link tag-link-381 tag-link-position-38" style="font-size: 16.348623853211pt;" aria-label="Siemens (93 elementów)">Siemens</a>
<a href="http://elektrosystemy.pl/?tag=tauron" class="tag-cloud-link tag-link-701 tag-link-position-39" style="font-size: 14.678899082569pt;" aria-label="Tauron (68 elementów)">Tauron</a>
<a href="http://elektrosystemy.pl/?tag=tauron-dystrybucja" class="tag-cloud-link tag-link-423 tag-link-position-40" style="font-size: 10.697247706422pt;" aria-label="Tauron Dystrybucja (33 elementów)">Tauron Dystrybucja</a>
<a href="http://elektrosystemy.pl/?tag=tele-fonika-kable" class="tag-cloud-link tag-link-451 tag-link-position-41" style="font-size: 8.256880733945pt;" aria-label="Tele-Fonika Kable (21 elementów)">Tele-Fonika Kable</a>
<a href="http://elektrosystemy.pl/?tag=tim" class="tag-cloud-link tag-link-347 tag-link-position-42" style="font-size: 12.238532110092pt;" aria-label="TIM (44 elementów)">TIM</a>
<a href="http://elektrosystemy.pl/?tag=tme" class="tag-cloud-link tag-link-485 tag-link-position-43" style="font-size: 10.440366972477pt;" aria-label="TME (31 elementów)">TME</a>
<a href="http://elektrosystemy.pl/?tag=vestas" class="tag-cloud-link tag-link-375 tag-link-position-44" style="font-size: 10.697247706422pt;" aria-label="Vestas (33 elementów)">Vestas</a>
<a href="http://elektrosystemy.pl/?tag=zpue" class="tag-cloud-link tag-link-395 tag-link-position-45" style="font-size: 10.825688073394pt;" aria-label="ZPUE (34 elementów)">ZPUE</a></div>
</div><div id="text-93" class="box  widget_text">			<div class="textwidget"><a href="http://elektrosystemy.pl/?page_id=22399"><img class="alignnone wp-image-17205 size-full" src="http://elektrosystemy.pl/wp-content/uploads/2017/04/04/EP_2016_ZW_slider2.jpg" alt="" style="width:260px;height:210px;" /></a></div>
		</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	


<div id="gk-bottom2" class="gk-page widget-area">
	<div id="text-2" class="box  widget_text col6 nth1"><h3 class="box-title"><a href="http://www.elektrosystemy.pl/?cat=318">Aktualności</a></h3>			<div class="textwidget"><ul>
			<li> <a href="http://www.elektrosystemy.pl/?cat=323">Rynek</a></li>
			<li> <a href="http://www.elektrosystemy.pl/?cat=335">Zagranica</a></li>
			<li> <a href="http://www.elektrosystemy.pl/?page_id=6688">Sonda Elektrosystemów</a></li>
			<li> <a href="http://elektrosystemy.pl/?page_id=10045">Przetargi</a></li>
<li> <a href="http://elektrosystemy.pl/?page_id=12956">Kalendarz wydarzeń</a></li>
			
</ul></div>
		</div><div id="text-3" class="box  widget_text col6 nth2"><h3 class="box-title"><a href="http://www.elektrosystemy.pl/?page_id=6151">Notowania &#8211; GIE</a></h3>			<div class="textwidget"><ul>
			<li><a href="http://www.elektrosystemy.pl/?page_id=6151#GI "> Dystrybucja</a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=6151#GI "> Oświetlenie </a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=6151#GI "> Elektroinstalacje </a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=6151#GI "> Produkcja </a></li>
		
</ul></div>
		</div><div id="text-4" class="box  widget_text col6 nth3"><h3 class="box-title"><a href="http://www.elektrosystemy.pl/?page_id=7530">Wyniki GUS</a></h3>			<div class="textwidget"><ul>
			<li><a href="http://www.elektrosystemy.pl/?page_id=7530#EN"> Energia </a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=7530#SI"> Silniki i prądnice </a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=7530#LI"> Liczniki </a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=7530#PR"> Przewody gołe</a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=7530#KA"> Kable elektro-energetyczne </a></li>
			
</ul></div>
		</div><div id="text-5" class="box  widget_text col6 nth4"><h3 class="box-title"><a href="http://www.elektrosystemy.pl/?page_id=2251">Archiwum</a></h3>			<div class="textwidget"><ul>
			<li><a 
href="http://elektrosystemy.pl/?page_id=21940"> Rocznik 2017</a></li>
			<li><a 
href="http://elektrosystemy.pl/?page_id=15581"> Rocznik 2016</a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=4204"> Rocznik 2015</a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=5812"> Rocznik 2014</a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=5810"> Rocznik 2013</a></li>
<li><a 
href="http://www.elektrosystemy.pl/ES2/?page_id=8147"> Rocznik 2012</a></li>
<li><a 
href="http://www.elektrosystemy.pl/ES2/?page_id=8409"> Rocznik 2011</a></li>
<li><a 
href="http://www.elektrosystemy.pl/ES2/?page_id=8595"> Rocznik 2010</a></li>
<li><a 
href="http://www.elektrosystemy.pl/ES2/?page_id=8683"> Rocznik 2009</a></li>
<li><a 
href="http://www.elektrosystemy.pl/ES2/?page_id=9514"> Rocznik 2008</a></li>
<li><a 
href="http://www.elektrosystemy.pl/ES2/?page_id=9655"> Rocznik 2007</a></li>
<li><a 
href="http://www.elektrosystemy.pl/ES2/?page_id=9802"> Rocznik 2006</a></li>
</ul>
</div>
		</div><div id="text-6" class="box  widget_text col6 nth5"><h3 class="box-title"><a href="http://www.elektrosystemy.pl/?page_id=6090">Elektrosystemy</a></h3>			<div class="textwidget"><ul>
			<li><a href="http://www.elektrosystemy.pl/?page_id=6090"> O nas </a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=74"> Redakcja </a></li>
			<li><a href="http://www.elektrosystemy.pl/?page_id=4565"> Reklama </a></li>
						<li><a href="http://www.elektrosystemy.pl/?page_id=4534">Prenumerata </a></li>
			
</ul></div>
		</div><div id="text-7" class="box  widget_text col6 nth6"><h3 class="box-title"><a href="http://www.elektrosystemy.pl/?page_id=7663">Śledź nas</a></h3>			<div class="textwidget"><ul>
			<li> <a href="https://www.facebook.com" target = "_blank">Facebook</a></li>
			<li> <a href="https://twitter.com/?lang=pl" target = "_blank">Twitter</a></li>
			<li> <a href="https://plus.google.com" target = "_blank">Google+</a></li>
			<li> <a href="https://instagram.com"  target = "_blank">Instagram</a></li>
			<li> <a href="http://www.elektrosystemy.pl/?page_id=6651" >Email Newsletters</a></li>
			<li> <a href="https://www.youtube.com/?hl=pl&gl=PL" target = "_blank">YouTube</a></li>
			</ul></div>
		</div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li id="menu-item-803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-803"><a href="http://www.elektrosystemy.pl">Home</a></li>
<li id="menu-item-7851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7851"><a href="http://elektrosystemy.pl/?cat=318">Aktualności</a></li>
<li id="menu-item-7852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7852"><a href="http://elektrosystemy.pl/?page_id=2251">Archiwum</a></li>
<li id="menu-item-7853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7853"><a href="http://elektrosystemy.pl/?page_id=6090">O nas</a></li>
<li id="menu-item-7854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7854"><a href="http://elektrosystemy.pl/?page_id=4534">Prenumerata</a></li>
<li id="menu-item-7855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7855"><a href="http://elektrosystemy.pl/?page_id=4565">Reklama</a></li>
<li id="menu-item-806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-806"><a title="Kontakt" href="http://elektrosystemy.pl/?page_id=74">Kontakt</a></li>
</ul>		
		<div class="gk-copyrights">
			Copyright © 2016 ELEKTROSYSTEMY		</div>
		
		
				
			</footer>
	
	
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '171342606239806', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/pl_PL/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'pl-PL'}
	</script>
		
	
	
		
		
	<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,current:"Obraz {current} z {total}",previous:"poprzedni",next:"następny",close:"zamknij"});
});
</script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/gk.scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/shortcodes.typography.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/shortcodes.elements.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/shortcodes.template.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/thickbox/thickbox.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elektrosystemy.pl\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/widgets/nsp.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/widgets/tabs.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/elektrosystemy.pl\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/elektrosystemy.pl\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/elektrosystemy.pl\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/pl_PL.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/themes/News/js/gk.menu.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/js/jquery.easing.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/masterslider/public/assets/js/masterslider.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pl.js?ver=2.7.13'></script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/elektrosystemy.pl\/wp-admin\/admin-ajax.php","loadingTrans":"\u0141aduj\u0119...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elektrosystemy.pl/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.13'></script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

		
	
					<script>
			  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			  ga('create', 'UA-39877866-1', 'auto');
			  ga('send', 'pageview');

			</script>
		</body>
</html>
